	<!DOCTYPE html>
		<!--[if IE 8]>
	<html class="ie ie8" lang="pt-BR"> <![endif]-->
	<!--[if IE 9]>
	<html class="ie ie9" lang="pt-BR"> <![endif]-->
	<!--[if gt IE 9]><!-->
<html lang="pt-BR"> <!--<![endif]-->
	<head>
				<meta charset="UTF-8">
		<meta http-equiv="X-UA-Compatible" content="IE=edge">
		<meta name="viewport" content="width=device-width, initial-scale=1.0">
		<link rel="pingback" href="http://noticiageral.com/xmlrpc.php"/>

		<title>Sesau e Agevisa não confirmam primeiro caso de Coronavírus em Rondônia &#8211; noticiageral.com</title>

<!-- Better Open Graph, Schema.org & Twitter Integration -->
<meta property="og:locale" content="pt_br"/>
<meta property="og:site_name" content="noticiageral.com"/>
<meta property="og:url" content="http://noticiageral.com/2020/03/18/sesau-e-agevisa-nao-confirmam-primeiro-caso-de-coronavirus-em-rondonia/"/>
<meta property="og:title" content="Sesau e Agevisa não confirmam primeiro caso de Coronavírus em Rondônia"/>
<meta property="og:image" content="http://noticiageral.com/wp-content/uploads/2020/03/39pxjk53tz400.jpg"/>
<meta property="article:section" content="Saúde"/>
<meta property="og:description" content="A Secretaria Estadual de Saúde (Sesau) e a Agência Estadual de Vigilância em Saúde (Agevisa) negaram na noite desta terça-feira (17), a existência de um caso de Coronavírus confirmado em Porto Velho, conforme veiculado em uma emissora de televisão.A "/>
<meta property="og:type" content="article"/>
<meta name="twitter:card" content="summary"/>
<meta name="twitter:url" content="http://noticiageral.com/2020/03/18/sesau-e-agevisa-nao-confirmam-primeiro-caso-de-coronavirus-em-rondonia/"/>
<meta name="twitter:title" content="Sesau e Agevisa não confirmam primeiro caso de Coronavírus em Rondônia"/>
<meta name="twitter:description" content="A Secretaria Estadual de Saúde (Sesau) e a Agência Estadual de Vigilância em Saúde (Agevisa) negaram na noite desta terça-feira (17), a existência de um caso de Coronavírus confirmado em Porto Velho, conforme veiculado em uma emissora de televisão.A "/>
<meta name="twitter:image" content="http://noticiageral.com/wp-content/uploads/2020/03/39pxjk53tz400.jpg"/>
<!-- / Better Open Graph, Schema.org & Twitter Integration. -->
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Feed para noticiageral.com &raquo;" href="http://noticiageral.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para noticiageral.com &raquo;" href="http://noticiageral.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para noticiageral.com &raquo; Sesau e Agevisa não confirmam primeiro caso de Coronavírus em Rondônia" href="http://noticiageral.com/2020/03/18/sesau-e-agevisa-nao-confirmam-primeiro-caso-de-coronavirus-em-rondonia/feed/" />
<!-- This site uses the Google Analytics by MonsterInsights plugin v7.10.4 - Using Analytics tracking - https://www.monsterinsights.com/ -->
<script type="text/javascript" data-cfasync="false">
	var mi_version         = '7.10.4';
	var mi_track_user      = true;
	var mi_no_track_reason = '';
	
	var disableStr = 'ga-disable-UA-31080856-1';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}
	
	if ( mi_track_user ) {
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

		__gaTracker('create', 'UA-31080856-1', 'auto');
		__gaTracker('set', 'forceSSL', true);
		__gaTracker('require', 'displayfeatures');
		__gaTracker('send','pageview');
	} else {
		console.log( "" );
		(function() {
			/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
			var noopfn = function() {
				return null;
			};
			var noopnullfn = function() {
				return null;
			};
			var Tracker = function() {
				return null;
			};
			var p = Tracker.prototype;
			p.get = noopfn;
			p.set = noopfn;
			p.send = noopfn;
			var __gaTracker = function() {
				var len = arguments.length;
				if ( len === 0 ) {
					return;
				}
				var f = arguments[len-1];
				if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
					console.log( 'Not running function __gaTracker(' + arguments[0] + " ....) because you are not being tracked. " + mi_no_track_reason );
					return;
				}
				try {
					f.hitCallback();
				} catch (ex) {

				}
			};
			__gaTracker.create = function() {
				return new Tracker();
			};
			__gaTracker.getByName = noopnullfn;
			__gaTracker.getAll = function() {
				return [];
			};
			__gaTracker.remove = noopfn;
			window['__gaTracker'] = __gaTracker;
					})();
		}
</script>
<!-- / Google Analytics by MonsterInsights -->
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/noticiageral.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.5"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='http://noticiageral.com/wp-includes/css/dist/block-library/style.min.css?ver=5.2.5' type='text/css' media='all' />
<link rel='stylesheet' id='better-framework-main-fonts-css'  href='https://fonts.googleapis.com/css?family=Raleway:500,400%7CPoppins:400,700,600,500,400italic%7CQuestrial:400%7CRoboto:500,700' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var monsterinsights_frontend = {"js_events_tracking":"true","download_extensions":"doc,pdf,ppt,zip,xls,docx,pptx,xlsx","inbound_paths":"[{\"path\":\"\\\/go\\\/\",\"label\":\"affiliate\"},{\"path\":\"\\\/recommend\\\/\",\"label\":\"affiliate\"}]","home_url":"http:\/\/noticiageral.com","hash_tracking":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='http://noticiageral.com/wp-content/plugins/google-analytics-for-wordpress/assets/js/frontend.min.js?ver=7.10.4'></script>
<script type='text/javascript' src='http://noticiageral.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='http://noticiageral.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='http://noticiageral.com/wp-content/themes/publisher/includes/libs/better-framework/assets/js/html5shiv.min.js?ver=3.9.1'></script>
<![endif]-->
<!--[if lt IE 9]>
<script type='text/javascript' src='http://noticiageral.com/wp-content/themes/publisher/includes/libs/better-framework/assets/js/respond.min.js?ver=3.9.1'></script>
<![endif]-->
<link rel='https://api.w.org/' href='http://noticiageral.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://noticiageral.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://noticiageral.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Atendimento ao público é suspenso no Palácio Rio Madeira, Tudo Aqui e Sine' href='http://noticiageral.com/2020/03/18/atendimento-ao-publico-e-suspenso-no-palacio-rio-madeira-tudo-aqui-e-sine/' />
<link rel='next' title='Presidente Laerte Gomes faz alerta sobre riscos e defende medidas duras contra o Coronavírus' href='http://noticiageral.com/2020/03/18/presidente-laerte-gomes-faz-alerta-sobre-riscos-e-defende-medidas-duras-contra-o-coronavirus/' />
<meta name="generator" content="WordPress 5.2.5" />
<link rel="canonical" href="http://noticiageral.com/2020/03/18/sesau-e-agevisa-nao-confirmam-primeiro-caso-de-coronavirus-em-rondonia/" />
<link rel='shortlink' href='http://noticiageral.com/?p=3253' />
<link rel="alternate" type="application/json+oembed" href="http://noticiageral.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fnoticiageral.com%2F2020%2F03%2F18%2Fsesau-e-agevisa-nao-confirmam-primeiro-caso-de-coronavirus-em-rondonia%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://noticiageral.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fnoticiageral.com%2F2020%2F03%2F18%2Fsesau-e-agevisa-nao-confirmam-primeiro-caso-de-coronavirus-em-rondonia%2F&#038;format=xml" />
 <!--WP Copy Protect Plugins By www.rapiditcare.com --> <style type="text/css">body{-webkit-touch-callout:none;-webkit-user-select:none;-khtml-user-select:none;-moz-user-select:none;-ms-user-select:none;user-select:none;}</style> <script type="text/javascript"> jQuery(document).bind("keydown", function(e) { if(e.ctrlKey && (e.which == 65 || e.which == 67 || e.which == 88 || e.which == 83 ||e.which == 85)) { e.preventDefault(); return false; } }); jQuery(document)on( "mousedown", function(event) { if(event.which=="3") { document.oncontextmenu = document.body.oncontextmenu = function() {return false;} } }); </script> <script language=JavaScript> function clickIE4(){ if (event.button==2){ return false; } } function clickNS4(e){ if (document.layers||document.getElementById&&!document.all){ if (e.which==2||e.which==3){ return false; } } } if (document.layers){ document.captureEvents(Event.MOUSEDOWN); document.onmousedown=clickNS4; } else if (document.all&&!document.getElementById){ document.onmousedown=clickIE4; } document.oncontextmenu=new Function("return false") </script> <meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://noticiageral.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><script type="application/ld+json">{"@context":"http:\/\/schema.org\/","@type":"organization","@id":"#organization","logo":{"@type":"ImageObject","url":"http:\/\/noticiageral.com\/wp-content\/uploads\/2019\/06\/arquivos_1890_banners_61695_arquivos_1743_banners_25526_noticia_geral_logo1_png_356_356_1_0__png_png_356_356_1_0__png.png"},"url":"http:\/\/noticiageral.com\/","name":"noticiageral.com","description":"A not\u00edcia com responsabilidade."}</script>
<script type="application/ld+json">{"@context":"http:\/\/schema.org\/","@type":"WebSite","name":"noticiageral.com","alternateName":"A not\u00edcia com responsabilidade.","url":"http:\/\/noticiageral.com\/"}</script>
<script type="application/ld+json">{"@context":"http:\/\/schema.org\/","@type":"BlogPosting","headline":"Sesau e Agevisa n\u00e3o confirmam primeiro caso de Coronav\u00edrus em Rond\u00f4nia","description":"A Secretaria Estadual de Sa\u00fade (Sesau) e a Ag\u00eancia Estadual de Vigil\u00e2ncia em Sa\u00fade (Agevisa) negaram na noite desta ter\u00e7a-feira (17), a exist\u00eancia de um caso de Coronav\u00edrus confirmado em Porto Velho, conforme veiculado em uma emissora de televis\u00e3o.A ","datePublished":"2020-03-18","dateModified":"2020-03-18","author":{"@type":"Person","@id":"#person-editor","name":"editor"},"image":{"@type":"ImageObject","url":"http:\/\/noticiageral.com\/wp-content\/uploads\/2020\/03\/39pxjk53tz400.jpg","width":640,"height":442},"interactionStatistic":[{"@type":"InteractionCounter","interactionType":"http:\/\/schema.org\/CommentAction","userInteractionCount":"0"}],"publisher":{"@id":"#organization"},"mainEntityOfPage":"http:\/\/noticiageral.com\/2020\/03\/18\/sesau-e-agevisa-nao-confirmam-primeiro-caso-de-coronavirus-em-rondonia\/"}</script>
<link rel='stylesheet' id='bf-minifed-css-1' href='http://noticiageral.com/wp-content/bs-booster-cache/b63f631b5b4653586645796e2c463088.css' type='text/css' media='all' />
<link rel='stylesheet' id='7.0.1-1563541559' href='http://noticiageral.com/wp-content/bs-booster-cache/1b9b95be690606a7ded074dfdbc8d0ac.css' type='text/css' media='all' />
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>	</head>

<body class="post-template-default single single-post postid-3253 single-format-standard active-light-box active-top-line ltr close-rh page-layout-2-col-right full-width main-menu-sticky-smart active-ajax-search single-prim-cat-4 single-cat-4 single-cat-20  wpb-js-composer js-comp-ver-5.5.4 vc_responsive bs-ll-a" dir="ltr">
		<div class="main-wrap content-main-wrap">
			<header id="header" class="site-header header-style-1 full-width" itemscope="itemscope" itemtype="http://schema.org/WPHeader">
				<div class="header-inner">
			<div class="content-wrap">
				<div class="container">
					<div id="site-branding" class="site-branding">
	<p  id="site-title" class="logo h1 img-logo">
	<a href="http://noticiageral.com/" itemprop="url" rel="home">
					<img id="site-logo" src="http://noticiageral.com/wp-content/uploads/2019/06/arquivos_1890_banners_61695_arquivos_1743_banners_25526_noticia_geral_logo1_png_356_356_1_0__png_png_356_356_1_0__png.png"
			     alt="Publisher"  />

			<span class="site-title">Publisher - A notícia com responsabilidade.</span>
				</a>
</p>
</div><!-- .site-branding -->
				</div>

			</div>
		</div>
		<div id="menu-main" class="menu main-menu-wrapper show-search-item menu-actions-btn-width-1" role="navigation" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
	<div class="main-menu-inner">
		<div class="content-wrap">
			<div class="container">

				<nav class="main-menu-container">
					<ul id="main-navigation" class="main-menu menu bsm-pure clearfix">
						<li id="menu-item-1440" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home better-anim-fade menu-item-1440"><a href="http://noticiageral.com/">Início</a></li>
<li id="menu-item-1441" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-9 better-anim-fade menu-item-1441"><a href="http://noticiageral.com/category/policia/">Polícia</a></li>
<li id="menu-item-1442" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-term-4 better-anim-fade menu-item-1442"><a href="http://noticiageral.com/category/rondonia/">Rondônia</a></li>
<li id="menu-item-1444" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-10 better-anim-fade menu-item-1444"><a href="http://noticiageral.com/category/politica/">Política</a></li>
					</ul><!-- #main-navigation -->
											<div class="menu-action-buttons width-1">
															<div class="search-container close">
									<span class="search-handler"><i class="fa fa-search"></i></span>

									<div class="search-box clearfix">
										<form role="search" method="get" class="search-form clearfix" action="http://noticiageral.com">
	<input type="search" class="search-field"
	       placeholder="Pesquisa..."
	       value="" name="s"
	       title="Procurar por:"
	       autocomplete="off">
	<input type="submit" class="search-submit" value="Pesquisa">
</form><!-- .search-form -->
									</div>
								</div>
														</div>
										</nav><!-- .main-menu-container -->

			</div>
		</div>
	</div>
</div><!-- .menu -->	</header><!-- .header -->
	<div class="rh-header clearfix dark deferred-block-exclude">
		<div class="rh-container clearfix">

			<div class="menu-container close">
				<span class="menu-handler"><span class="lines"></span></span>
			</div><!-- .menu-container -->

			<div class="logo-container rh-img-logo">
				<a href="http://noticiageral.com/" itemprop="url" rel="home">
											<img src="http://noticiageral.com/wp-content/uploads/2019/06/arquivos_1890_banners_61695_arquivos_1743_banners_25526_noticia_geral_logo1_png_356_356_1_0__png_png_356_356_1_0__png.png"
						     alt="noticiageral.com"  />				</a>
			</div><!-- .logo-container -->
		</div><!-- .rh-container -->
	</div><!-- .rh-header -->
<nav role="navigation" aria-label="Breadcrumbs" class="bf-breadcrumb clearfix bc-top-style"><div class="container bf-breadcrumb-container"><ul class="bf-breadcrumb-items" itemscope itemtype="http://schema.org/BreadcrumbList"><meta name="numberOfItems" content="3" /><meta name="itemListOrder" content="Ascending" /><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item bf-breadcrumb-begin"><a itemprop="item" href="http://noticiageral.com" rel="home""><span itemprop='name'>Home</span><meta itemprop="position" content="1" /></a></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item"><a itemprop="item" href="http://noticiageral.com/category/rondonia/" ><span itemprop='name'>Rondônia</span><meta itemprop="position" content="2" /></a></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item bf-breadcrumb-end"><span itemprop='name'>Sesau e Agevisa não confirmam primeiro caso de Coronavírus em Rondônia</span><meta itemprop="position" content="3" /><meta itemprop="item" content="http://noticiageral.com/2020/03/18/sesau-e-agevisa-nao-confirmam-primeiro-caso-de-coronavirus-em-rondonia/"/></li></ul></div></nav><div class="content-wrap">
		<main id="content" class="content-container">

		<div class="container layout-2-col layout-2-col-1 layout-right-sidebar layout-bc-before post-template-1">
			<div class="row main-section">
										<div class="col-sm-8 content-column">
								<div class="single-container">
		<article id="post-3253" class="post-3253 post type-post status-publish format-standard has-post-thumbnail  category-rondonia category-saude single-post-content has-thumbnail">
						<div class="post-header post-tp-1-header">
									<h1 class="single-post-title">
						<span class="post-title" itemprop="headline">Sesau e Agevisa não confirmam primeiro caso de Coronavírus em Rondônia</span></h1>
										<div class="post-meta-wrap clearfix">
						<div class="term-badges "><span class="term-badge term-4"><a href="http://noticiageral.com/category/rondonia/">Rondônia</a></span><span class="term-badge term-20"><a href="http://noticiageral.com/category/saude/">Saúde</a></span></div><div class="post-meta single-post-meta">
			<a href="http://noticiageral.com/author/alecrim/"
		   title="Artigos de autor"
		   class="post-author-a post-author-avatar">
			<span class="post-author-name">By <b>editor</b></span>		</a>
					<span class="time"><time class="post-published updated"
			                         datetime="2020-03-18T17:29:58+00:00">On <b>18 mar, 2020</b></time></span>
			</div>
					</div>
									<div class="single-featured">
					<a class="post-thumbnail open-lightbox" href="http://noticiageral.com/wp-content/uploads/2020/03/39pxjk53tz400.jpg"><img  alt="" data-src="http://noticiageral.com/wp-content/uploads/2020/03/39pxjk53tz400-640x430.jpg">						</a>
										</div>
			</div>
					<div class="post-share single-post-share top-share clearfix style-1">
			<div class="post-share-btn-group">
				<a href="http://noticiageral.com/2020/03/18/sesau-e-agevisa-nao-confirmam-primeiro-caso-de-coronavirus-em-rondonia/#respond" class="post-share-btn post-share-btn-comments comments" title="Deixe um comentário sobre: ​​&quot;Sesau e Agevisa não confirmam primeiro caso de Coronavírus em Rondônia&quot;"><i class="bf-icon fa fa-comments" aria-hidden="true"></i> <b class="number">0</b></a><span class="views post-share-btn post-share-btn-views rank-default" data-bpv-post="3253"><i class="bf-icon  fa fa-eye"></i> <b class="number">23</b></span>			</div>
						<div class="share-handler-wrap ">
				<span class="share-handler post-share-btn rank-default">
					<i class="bf-icon  fa fa-share-alt"></i>						<b class="text">Share</b>
										</span>
				<span class="social-item facebook"><a href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fnoticiageral.com%2F2020%2F03%2F18%2Fsesau-e-agevisa-nao-confirmam-primeiro-caso-de-coronavirus-em-rondonia%2F" target="_blank" rel="nofollow" class="bs-button-el" onclick="window.open(this.href, 'share-facebook','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-facebook"></i></span></a></span><span class="social-item twitter"><a href="https://twitter.com/share?text=Sesau+e+Agevisa+n%C3%A3o+confirmam+primeiro+caso+de+Coronav%C3%ADrus+em+Rond%C3%B4nia&url=http%3A%2F%2Fnoticiageral.com%2F2020%2F03%2F18%2Fsesau-e-agevisa-nao-confirmam-primeiro-caso-de-coronavirus-em-rondonia%2F" target="_blank" rel="nofollow" class="bs-button-el" onclick="window.open(this.href, 'share-twitter','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-twitter"></i></span></a></span><span class="social-item google_plus"><a href="https://plus.google.com/share?url=http%3A%2F%2Fnoticiageral.com%2F2020%2F03%2F18%2Fsesau-e-agevisa-nao-confirmam-primeiro-caso-de-coronavirus-em-rondonia%2F" target="_blank" rel="nofollow" class="bs-button-el" onclick="window.open(this.href, 'share-google_plus','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-google"></i></span></a></span><span class="social-item reddit"><a href="https://reddit.com/submit?url=http%3A%2F%2Fnoticiageral.com%2F2020%2F03%2F18%2Fsesau-e-agevisa-nao-confirmam-primeiro-caso-de-coronavirus-em-rondonia%2F&title=Sesau+e+Agevisa+n%C3%A3o+confirmam+primeiro+caso+de+Coronav%C3%ADrus+em+Rond%C3%B4nia" target="_blank" rel="nofollow" class="bs-button-el" onclick="window.open(this.href, 'share-reddit','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-reddit-alien"></i></span></a></span><span class="social-item whatsapp"><a href="whatsapp://send?text=Sesau+e+Agevisa+n%C3%A3o+confirmam+primeiro+caso+de+Coronav%C3%ADrus+em+Rond%C3%B4nia %0A%0A http%3A%2F%2Fnoticiageral.com%2F2020%2F03%2F18%2Fsesau-e-agevisa-nao-confirmam-primeiro-caso-de-coronavirus-em-rondonia%2F" target="_blank" rel="nofollow" class="bs-button-el" onclick="window.open(this.href, 'share-whatsapp','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-whatsapp"></i></span></a></span><span class="social-item pinterest"><a href="https://pinterest.com/pin/create/button/?url=http%3A%2F%2Fnoticiageral.com%2F2020%2F03%2F18%2Fsesau-e-agevisa-nao-confirmam-primeiro-caso-de-coronavirus-em-rondonia%2F&media=http://noticiageral.com/wp-content/uploads/2020/03/39pxjk53tz400.jpg&description=Sesau+e+Agevisa+n%C3%A3o+confirmam+primeiro+caso+de+Coronav%C3%ADrus+em+Rond%C3%B4nia" target="_blank" rel="nofollow" class="bs-button-el" onclick="window.open(this.href, 'share-pinterest','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-pinterest"></i></span></a></span><span class="social-item email"><a href="mailto:?subject=Sesau+e+Agevisa+n%C3%A3o+confirmam+primeiro+caso+de+Coronav%C3%ADrus+em+Rond%C3%B4nia&body=http%3A%2F%2Fnoticiageral.com%2F2020%2F03%2F18%2Fsesau-e-agevisa-nao-confirmam-primeiro-caso-de-coronavirus-em-rondonia%2F" target="_blank" rel="nofollow" class="bs-button-el" onclick="window.open(this.href, 'share-email','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-envelope-open"></i></span></a></span></div>		</div>
					<div class="entry-content clearfix single-post-content">
				<div class="texto">
<p><img class="size-medium wp-image-3254 alignleft"  data-src="http://noticiageral.com/wp-content/uploads/2020/03/39pxjk53tz400-300x207.jpg" alt="" width="300" height="207" srcset="http://noticiageral.com/wp-content/uploads/2020/03/39pxjk53tz400-300x207.jpg 300w, http://noticiageral.com/wp-content/uploads/2020/03/39pxjk53tz400.jpg 640w" sizes="(max-width: 300px) 100vw, 300px" />A Secretaria Estadual de Saúde (Sesau) e a Agência Estadual de Vigilância em Saúde (Agevisa) negaram na noite desta terça-feira (17), a existência de um caso de Coronavírus confirmado em Porto Velho, conforme veiculado em uma emissora de televisão.</p>
<p>A Sesau informou que não foi confirmado nenhum caso em Porto Velho até às 22h03, de acordo com informações, oficiais da regulamentação até esta noite.</p>
<p>A notícia foi veiculada pela SICTV durante a noite, e segundo a emissora, o infectado seria um médico.</p>
<p>Em vídeo, o secretário da Saúde, Fernando Máximo também negou a existência de Coronavírus no Estado e considerou a veiculação como fake news.</p>
</div>
<div class="clearfix"></div>
<div class="youtube-player"><iframe src="https://youtube.com/embed/u1RD6Xybo7w?rel=0&amp;autoplay=0" frameborder="0" allowfullscreen="allowfullscreen" data-mce-fragment="1"></iframe></div>
<div class="clearfix"></div>
<div class="vejamais">
<h2>Fonte:rondoniagora</h2>
</div>
			</div>

						<div class="post-share single-post-share bottom-share clearfix style-3">
			<div class="post-share-btn-group">
				<a href="http://noticiageral.com/2020/03/18/sesau-e-agevisa-nao-confirmam-primeiro-caso-de-coronavirus-em-rondonia/#respond" class="post-share-btn post-share-btn-comments comments" title="Deixe um comentário sobre: ​​&quot;Sesau e Agevisa não confirmam primeiro caso de Coronavírus em Rondônia&quot;"><i class="bf-icon fa fa-comments" aria-hidden="true"></i> <b class="number">0</b></a><span class="views post-share-btn post-share-btn-views rank-default" data-bpv-post="3253"><i class="bf-icon  fa fa-eye"></i> <b class="number">23</b></span>			</div>
						<div class="share-handler-wrap ">
				<span class="share-handler post-share-btn rank-default">
					<i class="bf-icon  fa fa-share-alt"></i>						<b class="text">Share</b>
										</span>
				<span class="social-item facebook"><a href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fnoticiageral.com%2F2020%2F03%2F18%2Fsesau-e-agevisa-nao-confirmam-primeiro-caso-de-coronavirus-em-rondonia%2F" target="_blank" rel="nofollow" class="bs-button-el" onclick="window.open(this.href, 'share-facebook','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-facebook"></i></span></a></span><span class="social-item twitter"><a href="https://twitter.com/share?text=Sesau+e+Agevisa+n%C3%A3o+confirmam+primeiro+caso+de+Coronav%C3%ADrus+em+Rond%C3%B4nia&url=http%3A%2F%2Fnoticiageral.com%2F2020%2F03%2F18%2Fsesau-e-agevisa-nao-confirmam-primeiro-caso-de-coronavirus-em-rondonia%2F" target="_blank" rel="nofollow" class="bs-button-el" onclick="window.open(this.href, 'share-twitter','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-twitter"></i></span></a></span><span class="social-item google_plus"><a href="https://plus.google.com/share?url=http%3A%2F%2Fnoticiageral.com%2F2020%2F03%2F18%2Fsesau-e-agevisa-nao-confirmam-primeiro-caso-de-coronavirus-em-rondonia%2F" target="_blank" rel="nofollow" class="bs-button-el" onclick="window.open(this.href, 'share-google_plus','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-google"></i></span></a></span><span class="social-item reddit"><a href="https://reddit.com/submit?url=http%3A%2F%2Fnoticiageral.com%2F2020%2F03%2F18%2Fsesau-e-agevisa-nao-confirmam-primeiro-caso-de-coronavirus-em-rondonia%2F&title=Sesau+e+Agevisa+n%C3%A3o+confirmam+primeiro+caso+de+Coronav%C3%ADrus+em+Rond%C3%B4nia" target="_blank" rel="nofollow" class="bs-button-el" onclick="window.open(this.href, 'share-reddit','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-reddit-alien"></i></span></a></span><span class="social-item whatsapp"><a href="whatsapp://send?text=Sesau+e+Agevisa+n%C3%A3o+confirmam+primeiro+caso+de+Coronav%C3%ADrus+em+Rond%C3%B4nia %0A%0A http%3A%2F%2Fnoticiageral.com%2F2020%2F03%2F18%2Fsesau-e-agevisa-nao-confirmam-primeiro-caso-de-coronavirus-em-rondonia%2F" target="_blank" rel="nofollow" class="bs-button-el" onclick="window.open(this.href, 'share-whatsapp','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-whatsapp"></i></span></a></span><span class="social-item pinterest"><a href="https://pinterest.com/pin/create/button/?url=http%3A%2F%2Fnoticiageral.com%2F2020%2F03%2F18%2Fsesau-e-agevisa-nao-confirmam-primeiro-caso-de-coronavirus-em-rondonia%2F&media=http://noticiageral.com/wp-content/uploads/2020/03/39pxjk53tz400.jpg&description=Sesau+e+Agevisa+n%C3%A3o+confirmam+primeiro+caso+de+Coronav%C3%ADrus+em+Rond%C3%B4nia" target="_blank" rel="nofollow" class="bs-button-el" onclick="window.open(this.href, 'share-pinterest','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-pinterest"></i></span></a></span><span class="social-item email"><a href="mailto:?subject=Sesau+e+Agevisa+n%C3%A3o+confirmam+primeiro+caso+de+Coronav%C3%ADrus+em+Rond%C3%B4nia&body=http%3A%2F%2Fnoticiageral.com%2F2020%2F03%2F18%2Fsesau-e-agevisa-nao-confirmam-primeiro-caso-de-coronavirus-em-rondonia%2F" target="_blank" rel="nofollow" class="bs-button-el" onclick="window.open(this.href, 'share-email','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-envelope-open"></i></span></a></span></div>		</div>
				</article>
		<section class="post-author clearfix">
		<a href="http://noticiageral.com/author/alecrim/"
	   title="Artigos de autor">
		<span class="post-author-avatar" itemprop="image"><img alt=''  data-src='http://0.gravatar.com/avatar/980180c3a30ddeb1fbe1f5e80036e69d?s=80&d=mm&r=g' class='avatar avatar-80 photo avatar-default' height='80' width='80' /></span>
	</a>

	<div class="author-title heading-typo">
		<a class="post-author-url" href="http://noticiageral.com/author/alecrim/"><span class="post-author-name">editor</span></a>
	</div>

	<div class="author-links">
				<ul class="author-social-icons">
							<li class="social-item site">
					<a href="http://www.noticiageral.com"
					   target="_blank"><i class="fa fa-globe"></i></a>
				</li>
						</ul>
			</div>

	<div class="post-author-bio" itemprop="description">
			</div>

</section>
	<section class="next-prev-post clearfix">

					<div class="prev-post">
				<p class="pre-title heading-typo"><i
							class="fa fa-arrow-left"></i> Prev Post				</p>
				<p class="title heading-typo"><a href="http://noticiageral.com/2020/03/18/atendimento-ao-publico-e-suspenso-no-palacio-rio-madeira-tudo-aqui-e-sine/" rel="prev">Atendimento ao público é suspenso no Palácio Rio Madeira, Tudo Aqui e Sine</a></p>
			</div>
		
					<div class="next-post">
				<p class="pre-title heading-typo">Next Post <i
							class="fa fa-arrow-right"></i></p>
				<p class="title heading-typo"><a href="http://noticiageral.com/2020/03/18/presidente-laerte-gomes-faz-alerta-sobre-riscos-e-defende-medidas-duras-contra-o-coronavirus/" rel="next">Presidente Laerte Gomes faz alerta sobre riscos e defende medidas duras contra o Coronavírus</a></p>
			</div>
		
	</section>
	</div>
<div class="post-related">

	<div class="section-heading sh-t4 sh-s5 multi-tab">

					<a href="#relatedposts_2009049297_1" class="main-link active"
			   data-toggle="tab">
				<span
						class="h-text related-posts-heading">você pode gostar também</span>
			</a>
			<a href="#relatedposts_2009049297_2" class="other-link" data-toggle="tab"
			   data-deferred-event="shown.bs.tab"
			   data-deferred-init="relatedposts_2009049297_2">
				<span
						class="h-text related-posts-heading">Mais do autor</span>
			</a>
		
	</div>

		<div class="tab-content">
		<div class="tab-pane bs-tab-anim bs-tab-animated active"
		     id="relatedposts_2009049297_1">
			
					<div class="bs-pagination-wrapper main-term-none next_prev ">
			<div class="listing listing-thumbnail listing-tb-2 clearfix  scolumns-3 simple-grid include-last-mobile">
	<div  class="post-3256 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-10">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
			<div class="term-badges floated"><span class="term-badge term-10"><a href="http://noticiageral.com/category/politica/">Política</a></span></div>			<a  title="Presidente Laerte Gomes faz alerta sobre riscos e defende medidas duras contra o Coronavírus" data-src="http://noticiageral.com/wp-content/uploads/2020/03/image-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;http:\/\/noticiageral.com\/wp-content\/uploads\/2020\/03\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;image-86x64.jpg&quot;,&quot;210&quot;:&quot;image-210x136.jpg&quot;,&quot;279&quot;:&quot;image-279x220.jpg&quot;,&quot;357&quot;:&quot;image-357x210.jpg&quot;,&quot;750&quot;:&quot;image-750x430.jpg&quot;,&quot;1575&quot;:&quot;image.jpg&quot;}}"					class="img-holder" href="http://noticiageral.com/2020/03/18/presidente-laerte-gomes-faz-alerta-sobre-riscos-e-defende-medidas-duras-contra-o-coronavirus/"></a>
					</div>
	<p class="title">	<a class="post-url" href="http://noticiageral.com/2020/03/18/presidente-laerte-gomes-faz-alerta-sobre-riscos-e-defende-medidas-duras-contra-o-coronavirus/" title="Presidente Laerte Gomes faz alerta sobre riscos e defende medidas duras contra o Coronavírus">
			<span class="post-title">
				Presidente Laerte Gomes faz alerta sobre riscos e defende medidas duras contra o&hellip;			</span>
	</a>
	</p></div>
</div >
<div  class="post-3250 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-4">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
			<div class="term-badges floated"><span class="term-badge term-4"><a href="http://noticiageral.com/category/rondonia/">Rondônia</a></span></div>			<a  title="Atendimento ao público é suspenso no Palácio Rio Madeira, Tudo Aqui e Sine" data-src="http://noticiageral.com/wp-content/uploads/2020/03/Tudoaqui-06.09.2019-foto-Esio-Mendes-10-570x855-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;http:\/\/noticiageral.com\/wp-content\/uploads\/2020\/03\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;Tudoaqui-06.09.2019-foto-Esio-Mendes-10-570x855-86x64.jpg&quot;,&quot;210&quot;:&quot;Tudoaqui-06.09.2019-foto-Esio-Mendes-10-570x855-210x136.jpg&quot;,&quot;279&quot;:&quot;Tudoaqui-06.09.2019-foto-Esio-Mendes-10-570x855-279x220.jpg&quot;,&quot;357&quot;:&quot;Tudoaqui-06.09.2019-foto-Esio-Mendes-10-570x855-357x210.jpg&quot;,&quot;570&quot;:&quot;Tudoaqui-06.09.2019-foto-Esio-Mendes-10-570x855.jpg&quot;}}"					class="img-holder" href="http://noticiageral.com/2020/03/18/atendimento-ao-publico-e-suspenso-no-palacio-rio-madeira-tudo-aqui-e-sine/"></a>
					</div>
	<p class="title">	<a class="post-url" href="http://noticiageral.com/2020/03/18/atendimento-ao-publico-e-suspenso-no-palacio-rio-madeira-tudo-aqui-e-sine/" title="Atendimento ao público é suspenso no Palácio Rio Madeira, Tudo Aqui e Sine">
			<span class="post-title">
				Atendimento ao público é suspenso no Palácio Rio Madeira, Tudo Aqui e Sine			</span>
	</a>
	</p></div>
</div >
<div  class="post-3247 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-18">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
			<div class="term-badges floated"><span class="term-badge term-18"><a href="http://noticiageral.com/category/educacao/">Educação</a></span></div>			<a  title="Governo de Rondônia abre espaço a tecnólogos em editais de concursos públicos e processos seletivos" data-src="http://noticiageral.com/wp-content/uploads/2020/03/Ifro.calama-570x395-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;http:\/\/noticiageral.com\/wp-content\/uploads\/2020\/03\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;Ifro.calama-570x395-86x64.jpg&quot;,&quot;210&quot;:&quot;Ifro.calama-570x395-210x136.jpg&quot;,&quot;279&quot;:&quot;Ifro.calama-570x395-279x220.jpg&quot;,&quot;357&quot;:&quot;Ifro.calama-570x395-357x210.jpg&quot;,&quot;570&quot;:&quot;Ifro.calama-570x395.jpg&quot;}}"					class="img-holder" href="http://noticiageral.com/2020/03/18/governo-de-rondonia-abre-espaco-a-tecnologos-em-editais-de-concursos-publicos-e-processos-seletivos/"></a>
					</div>
	<p class="title">	<a class="post-url" href="http://noticiageral.com/2020/03/18/governo-de-rondonia-abre-espaco-a-tecnologos-em-editais-de-concursos-publicos-e-processos-seletivos/" title="Governo de Rondônia abre espaço a tecnólogos em editais de concursos públicos e processos seletivos">
			<span class="post-title">
				Governo de Rondônia abre espaço a tecnólogos em editais de concursos públicos e&hellip;			</span>
	</a>
	</p></div>
</div >
<div  class="post-3244 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-9">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
			<div class="term-badges floated"><span class="term-badge term-9"><a href="http://noticiageral.com/category/policia/">Polícia</a></span></div>			<a  title="Jaru: Neto mata e esquarteja avó no setor 05; Ao ser apreendido trata a situação com sarcasmo" data-src="http://noticiageral.com/wp-content/uploads/2020/03/16-031-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;http:\/\/noticiageral.com\/wp-content\/uploads\/2020\/03\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;16-031-86x64.jpg&quot;,&quot;210&quot;:&quot;16-031-210x136.jpg&quot;,&quot;279&quot;:&quot;16-031-279x220.jpg&quot;,&quot;357&quot;:&quot;16-031-357x210.jpg&quot;,&quot;740&quot;:&quot;16-031.jpg&quot;}}"					class="img-holder" href="http://noticiageral.com/2020/03/18/jaru-neto-mata-e-esquarteja-avo-no-setor-05-ao-ser-apreendido-trata-a-situacao-com-sarcasmo/"></a>
					</div>
	<p class="title">	<a class="post-url" href="http://noticiageral.com/2020/03/18/jaru-neto-mata-e-esquarteja-avo-no-setor-05-ao-ser-apreendido-trata-a-situacao-com-sarcasmo/" title="Jaru: Neto mata e esquarteja avó no setor 05; Ao ser apreendido trata a situação com sarcasmo">
			<span class="post-title">
				Jaru: Neto mata e esquarteja avó no setor 05; Ao ser apreendido trata a situação com&hellip;			</span>
	</a>
	</p></div>
</div >
	</div>
	
	</div><div class="bs-pagination bs-ajax-pagination next_prev main-term-none clearfix">
			<script>var bs_ajax_paginate_472616643 = '{"query":{"paginate":"next_prev","count":4,"post_type":"post","posts_per_page":4,"post__not_in":[3253],"ignore_sticky_posts":1,"category__in":[4,20],"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::fetch_related_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"c09f45f"}';</script>				<a class="btn-bs-pagination prev disabled" rel="prev" data-id="472616643"
				   title="Anterior">
					<i class="fa fa-angle-left"
					   aria-hidden="true"></i> Prev				</a>
				<a  rel="next" class="btn-bs-pagination next"
				   data-id="472616643" title="Próximo">
					Next <i
							class="fa fa-angle-right" aria-hidden="true"></i>
				</a>
				</div>
		</div>

		<div class="tab-pane bs-tab-anim bs-tab-animated bs-deferred-container"
		     id="relatedposts_2009049297_2">
					<div class="bs-pagination-wrapper main-term-none next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_relatedposts_2009049297_2">
			<script>var bs_deferred_loading_bsd_relatedposts_2009049297_2 = '{"query":{"paginate":"next_prev","count":4,"author":5,"post_type":"post","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::fetch_other_related_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"5e0f035"}';</script>
		</div>
		
	</div>		</div>
	</div>
</div>
<section id="comments-template-3253"
         class="comments-template comments-template-multiple providers-2">
			<div class="bs-comments-wrapper">
							<ul class="nav-tabs clearfix">
					<li class="active facebook-comment"><a href="#facebook-1717315531-comment-section" role="tab" data-toggle="tab"><i class="fa fa-facebook-square" aria-hidden="true"></i>Facebook Comments</a></li><li class="wordpress-comment"><a href="#wordpress-1757803178-comment-section" data-toggle="tab" data-deferred-init="1757803178"><i class="fa fa-comments" aria-hidden="true"></i>Comentários</a></li>				</ul>
							<div class="tab-content">
				<div class="active tab-pane multi-facebook-comment-section" id="facebook-1717315531-comment-section"><section id="comments-template-3253" class="comments-template comment-respond">

	
	<div id="comments" class="better-comments-area better-facebook-comments-area">
		<div id="respond">
			<div class="fb-comments" data-href="http://noticiageral.com/2020/03/18/sesau-e-agevisa-nao-confirmam-primeiro-caso-de-coronavirus-em-rondonia/"
			     data-numposts="10"
			     data-colorscheme="light"
			     data-order-by="social" data-width="100%"
			     data-mobile="false">Loading...</div>

					</div>
	</div>
</section>
		<div id="fb-root"></div>
		<script>
			(function () {

    function appendFbScript() {
        var js, id = 'facebook-jssdk',
            fjs = document.getElementsByTagName('script')[0];

        if (document.getElementById(id)) return;
        js = document.createElement('script');
        js.id = id;
        js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&appId=&version=v2.0";
        fjs.parentNode.insertBefore(js, fjs);

        window.fbAsyncInit = function () {
            FB.init({
                appId: '',
                xfbml: true,
                version: 'v2.0'
            });
            FB.Event.subscribe('comment.create', function (comment_data) {
                console.log(comment_data);
                update_comments_count();
            });
            FB.Event.subscribe('comment.remove', function (comment_data) {
                update_comments_count();
            });

            function update_comments_count(comment_data, comment_action) {
                jQuery.ajax({
                        type: 'GET',
                        dataType: 'json',
                        url: 'http://noticiageral.com/wp-admin/admin-ajax.php',
                        data: {
                            action: 'clear_better_facebook_comments',
                            post_id: '3253'
                        },
                        success: function (data) {
                            // todo sync comments count here! data have the counts
                        },
                        error: function (i, b) {
                            // todo
                        }
                    }
                )
            };
        };

        appendFbScript();
    }

    appendFbScript();

})();
		</script>
		</div><div class="tab-pane multi-wordpress-comment-section" id="wordpress-1757803178-comment-section">		<div class="bs-deferred-load-wrapper" id="bsd_1757803178">
			<script>var bs_deferred_loading_bsd_1757803178 = '{"query":{"comment-post-id":3253,"provider":"wordpress","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"custom","view":"Publisher_Comments::load_comment_template","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","_layout":{"state":"1|1|0","page":"2-col-right"}}';</script>
		</div>
		</div>			</div>

		</div>
		</section>
						</div><!-- .content-column -->
												<div class="col-sm-4 sidebar-column sidebar-column-primary">
							<aside id="sidebar-primary-sidebar" class="sidebar" role="complementary" aria-label="Primary Sidebar Sidebar" itemscope="itemscope" itemtype="http://schema.org/WPSideBar">
	</aside>
						</div><!-- .primary-sidebar-column -->
									</div><!-- .main-section -->
		</div><!-- .container -->

	</main><!-- main -->
	</div><!-- .content-wrap -->
	<footer id="site-footer" class="site-footer full-width">
				<div class="copy-footer">
			<div class="content-wrap">
				<div class="container">
										<div class="row footer-copy-row">
						<div class="copy-1 col-lg-6 col-md-6 col-sm-6 col-xs-12">
							 Todos os direitos reservados						</div>
						<div class="copy-2 col-lg-6 col-md-6 col-sm-6 col-xs-12">
							Web Design, Jean Lemos / Maio de 2019						</div>
					</div>
				</div>
			</div>
		</div>
	</footer><!-- .footer -->
		</div><!-- .main-wrap -->
			<span class="back-top"><i class="fa fa-arrow-up"></i></span>

<script type='text/javascript'>
/* <![CDATA[ */
var bs_pagination_loc = {"loading":"<div class=\"bs-loading\"><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><\/div>"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var better_bam_loc = {"ajax_url":"http:\/\/noticiageral.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var publisher_theme_global_loc = {"page":{"boxed":"full-width"},"header":{"style":"style-1","boxed":"full-width"},"ajax_url":"http:\/\/noticiageral.com\/wp-admin\/admin-ajax.php","loading":"<div class=\"bs-loading\"><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><\/div>","translations":{"tabs_all":"Todos","tabs_more":"Mais","lightbox_expand":"Expand the image","lightbox_close":"Close"},"lightbox":{"not_classes":""},"main_menu":{"more_menu":"enable"},"skyscraper":{"sticky_gap":30,"sticky":true,"position":"after-header"},"share":{"more":true},"refresh_googletagads":"1","notification":{"subscribe_msg":"By clicking the subscribe button you will never miss the new articles!","subscribed_msg":"You're subscribed to notifications","subscribe_btn":"Subscribe","subscribed_btn":"Unsubscribe"}};
var publisher_theme_ajax_search_loc = {"ajax_url":"http:\/\/noticiageral.com\/wp-admin\/admin-ajax.php","previewMarkup":"<div class=\"ajax-search-results-wrapper ajax-search-no-product ajax-search-fullwidth\">\n\t<div class=\"ajax-search-results\">\n\t\t<div class=\"ajax-ajax-posts-list\">\n\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t<span>Postagens<\/span>\n\t\t\t<\/div>\n\t\t\t<div class=\"posts-lists\" data-section-name=\"posts\"><\/div>\n\t\t<\/div>\n\t\t<div class=\"ajax-taxonomy-list\">\n\t\t\t<div class=\"ajax-categories-columns\">\n\t\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t\t<span>Categorias<\/span>\n\t\t\t\t<\/div>\n\t\t\t\t<div class=\"posts-lists\" data-section-name=\"categories\"><\/div>\n\t\t\t<\/div>\n\t\t\t<div class=\"ajax-tags-columns\">\n\t\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t\t<span>Tags<\/span>\n\t\t\t\t<\/div>\n\t\t\t\t<div class=\"posts-lists\" data-section-name=\"tags\"><\/div>\n\t\t\t<\/div>\n\t\t<\/div>\n\t<\/div>\n<\/div>","full_width":"1"};
/* ]]> */
</script>
		<!--[if lt IE 9]>
		<script type='text/javascript'
		        src='https://cdnjs.cloudflare.com/ajax/libs/ace/1.2.8/ext-old_ie.js'></script>
		<![endif]-->
				<div class="rh-cover noscroll  bg-img" >
			<span class="rh-close"></span>
			<div class="rh-panel rh-pm">
				<div class="rh-p-h">
											<span class="user-login">
													<span class="user-avatar user-avatar-icon"><i class="fa fa-user-circle"></i></span>
							Sign in						</span>				</div>

				<div class="rh-p-b">
										<div class="rh-c-m clearfix"><ul id="resp-navigation" class="resp-menu menu clearfix"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home better-anim-fade menu-item-1440"><a href="http://noticiageral.com/">Início</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-9 better-anim-fade menu-item-1441"><a href="http://noticiageral.com/category/policia/">Polícia</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-term-4 better-anim-fade menu-item-1442"><a href="http://noticiageral.com/category/rondonia/">Rondônia</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-10 better-anim-fade menu-item-1444"><a href="http://noticiageral.com/category/politica/">Política</a></li>
</ul></div>

											<form role="search" method="get" class="search-form" action="http://noticiageral.com">
							<input type="search" class="search-field"
							       placeholder="Pesquisa..."
							       value="" name="s"
							       title="Procurar por:"
							       autocomplete="off">
						</form>
										</div>
			</div>
							<div class="rh-panel rh-p-u">
					<div class="rh-p-h">
						<span class="rh-back-menu"><i></i></span>
					</div>

					<div class="rh-p-b">
						<div  class="bs-shortcode bs-login-shortcode ">
		<div class="bs-login bs-type-login"  style="display:none">

					<div class="bs-login-panel bs-login-sign-panel bs-current-login-panel">
								<form name="loginform"
				      action="http://noticiageral.com/wp-login.php" method="post">

					
					<div class="login-header">
						<span class="login-icon fa fa-user-circle main-color"></span>
						<p>Welcome, Login to your account.</p>
					</div>
					
					<div class="login-field login-username">
						<input type="text" name="log" id="user_login" class="input"
						       value="" size="20"
						       placeholder="Username or Email..." required/>
					</div>

					<div class="login-field login-password">
						<input type="password" name="pwd" id="user_pass"
						       class="input"
						       value="" size="20" placeholder="Password..."
						       required/>
					</div>

					
					<div class="login-field">
						<a href="http://noticiageral.com/wp-login.php?action=lostpassword&redirect_to=http%3A%2F%2Fnoticiageral.com%2F2020%2F03%2F18%2Fsesau-e-agevisa-nao-confirmam-primeiro-caso-de-coronavirus-em-rondonia%2F%3Futm_source%3Drss%26utm_medium%3Drss%26utm_campaign%3Dsesau-e-agevisa-nao-confirmam-primeiro-caso-de-coronavirus-em-rondonia"
						   class="go-reset-panel">Forget password?</a>

													<span class="login-remember">
														<input class="remember-checkbox" name="rememberme" type="checkbox"
								       id="rememberme"
								       value="forever"  />
							<label class="remember-label">Remember me</label>
						</span>
											</div>

					
					<div class="login-field login-submit">
						<input type="submit" name="wp-submit"
						       class="button-primary login-btn"
						       value="Log In"/>
						<input type="hidden" name="redirect_to" value="http://noticiageral.com/2020/03/18/sesau-e-agevisa-nao-confirmam-primeiro-caso-de-coronavirus-em-rondonia/?utm_source=rss&#038;utm_medium=rss&#038;utm_campaign=sesau-e-agevisa-nao-confirmam-primeiro-caso-de-coronavirus-em-rondonia"/>
					</div>

									</form>
			</div>

			<div class="bs-login-panel bs-login-reset-panel">

				<span class="go-login-panel"><i
							class="fa fa-angle-left"></i> Sign in</span>

				<div class="bs-login-reset-panel-inner">
					<div class="login-header">
						<span class="login-icon fa fa-support"></span>
						<p>Recover your password.</p>
						<p>A password will be e-mailed to you.</p>
					</div>
										<form name="lostpasswordform" id="lostpasswordform"
					      action="http://noticiageral.com/wp-login.php?action=lostpassword"
					      method="post">

						<div class="login-field reset-username">
							<input type="text" name="user_login" class="input" value=""
							       placeholder="Username or Email..."
							       required/>
						</div>

						
						<div class="login-field reset-submit">

							<input type="hidden" name="redirect_to" value=""/>
							<input type="submit" name="wp-submit" class="login-btn"
							       value="Send My Password"/>

						</div>
					</form>
				</div>
			</div>
			</div>
	</div>
					</div>
				</div>
						</div>
		<script type='text/javascript' src='http://noticiageral.com/wp-includes/js/comment-reply.min.js?ver=5.2.5'></script>
<script type='text/javascript' src='http://noticiageral.com/wp-includes/js/wp-embed.min.js?ver=5.2.5'></script>
<script type='text/javascript' async="async" src='http://noticiageral.com/wp-content/bs-booster-cache/9951863c9cc6751054a6a78c0772c4fa.js?ver=5.2.5'></script>

<!-- BetterFramework Footer Inline JS -->
<script>
 var disqus_shortname = '';
            (function () {
                var s = document.createElement('script'); s.async = true;
                s.type = 'text/javascript';
                s.src = '//' + disqus_shortname + '.disqus.com/count.js';
                (document.getElementsByTagName('HEAD')[0] || document.getElementsByTagName('BODY')[0]).appendChild(s);
            }());
		//<script>

		(function(){
		var disqus_shortname = '';


		function beforeLoad(e,$wrapper, $this) {

             var $prevEl = jQuery('#disqus_thread');

             if($prevEl.length === 0) {
                 return;
             }

            $prevEl.removeAttr('id');

            $prevEl.addClass('disqus_thread_prev');
		}

		function appendDisqusScript(e,$wrapper, res) {

		if( typeof DISQUS === 'object' && DISQUS.reset ) {

        var info = res && res.info ? res.info : {};


		jQuery(".disqus_thread_prev").each(function(){

		    var $prevEl = jQuery(this),
		        $respond = $prevEl.closest('.comments-template'),
		     $link = $respond.parent().find('.ajaxified-comments-container');

            $link.show();
			$link.children().show();

			$respond.remove();

		});

		DISQUS.reset({
		reload: true,
		config: function () {
		this.page.identifier = info.post_id;
		this.page.url = info.permalink;
		this.page.title = info.title;
		}
		});



		} else {

		var dsq = document.createElement('script'); dsq.type = 'text/javascript'; dsq.async = true;
		dsq.src = '//' + disqus_shortname + '.disqus.com/embed.js';
		(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
		}

		};

		        appendDisqusScript();
		
		})();
		

</script>
<!-- /BetterFramework Footer Inline JS-->

</body>
</html>