		<!doctype html>
		<html lang="pt-PT" prefix="og: http://ogp.me/ns#">
	 	<head>
		<meta charset="UTF-8">
		<meta name="viewport" content="width=device-width, initial-scale=1">
		<link rel="profile" href="http://gmpg.org/xfn/11">
		<meta name='robots' content='max-image-preview:large' />
<!-- Jetpack Site Verification Tags -->
<meta name="google-site-verification" content="MixuNQye6yAxt8Zo3k2CuylTmnK_7qucpoLh0RmLqR8" />

<!-- Search Engine Optimization by Rank Math - https://s.rankmath.com/home -->
<title>Alta no preço da carne deve durar até maio, dizem especialistas - Noticia Geral</title>
<meta name="description" content="A alta no preço da carne bovina está longe de dar um alívio no orçamento do brasileiro. O custo da proteína subiu seis vezes mais do que a inflação nos últ"/>
<meta name="robots" content="follow,index"/>
<link rel="canonical" href="https://noticiageral.com/alta-no-preco-da-carne-deve-durar-ate-maio-dizem-especialistas/" />
<meta property="og:locale" content="pt_PT">
<meta property="og:type" content="article">
<meta property="og:title" content="Alta no preço da carne deve durar até maio, dizem especialistas - Noticia Geral">
<meta property="og:description" content="A alta no preço da carne bovina está longe de dar um alívio no orçamento do brasileiro. O custo da proteína subiu seis vezes mais do que a inflação nos últ">
<meta property="og:url" content="https://noticiageral.com/alta-no-preco-da-carne-deve-durar-ate-maio-dizem-especialistas/">
<meta property="og:site_name" content="Noticia Geral">
<meta property="article:section" content="Brasil">
<meta property="article:published_time" content="2021-04-16T10:19:08+00:00">
<meta property="article:modified_time" content="2021-04-16T10:19:14+00:00">
<meta property="og:updated_time" content="2021-04-16T10:19:14+00:00">
<meta property="og:image" content="https://i2.wp.com/noticiageral.com/wp-content/uploads/2021/04/Alta-no-preco-da-carne-deve-durar-ate-maio-dizem-especialistas.jpeg">
<meta property="og:image:secure_url" content="https://i2.wp.com/noticiageral.com/wp-content/uploads/2021/04/Alta-no-preco-da-carne-deve-durar-ate-maio-dizem-especialistas.jpeg">
<meta property="og:image:width" content="771">
<meta property="og:image:height" content="420">
<meta property="og:image:alt" content="Alta no preço da carne deve durar até maio, dizem especialistas">
<meta property="og:image:type" content="image/jpeg">
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:title" content="Alta no preço da carne deve durar até maio, dizem especialistas - Noticia Geral">
<meta name="twitter:description" content="A alta no preço da carne bovina está longe de dar um alívio no orçamento do brasileiro. O custo da proteína subiu seis vezes mais do que a inflação nos últ">
<meta name="twitter:image" content="https://i2.wp.com/noticiageral.com/wp-content/uploads/2021/04/Alta-no-preco-da-carne-deve-durar-ate-maio-dizem-especialistas.jpeg">
<script type="application/ld+json">[{"@context":"https:\/\/schema.org","@type":"BlogPosting","headline":"Alta no pre\u00e7o da carne deve durar at\u00e9 maio, dizem especialistas","description":"A\u00a0alta no pre\u00e7o da carne bovina\u00a0est\u00e1 longe de dar um al\u00edvio no or\u00e7amento do brasileiro. O custo da prote\u00edna subiu seis vezes mais do que a infla\u00e7\u00e3o nos \u00falt","datePublished":"2021-04-16T10:19:08+00:00","dateModified":"2021-04-16T10:19:14+00:00","publisher":{"@type":"Organization","name":"Reda\u00e7\u00e3o","logo":{"@type":"ImageObject","url":"https:\/\/noticiageral.com\/wp-content\/uploads\/2021\/02\/noticiageral-logofundo.jpg"}},"mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/noticiageral.com\/alta-no-preco-da-carne-deve-durar-ate-maio-dizem-especialistas\/"},"author":{"@type":"Person","name":"Reda\u00e7\u00e3o"},"image":{"@type":"ImageObject","url":"https:\/\/i2.wp.com\/noticiageral.com\/wp-content\/uploads\/2021\/04\/Alta-no-preco-da-carne-deve-durar-ate-maio-dizem-especialistas.jpeg?fit=771%2C420&ssl=1","width":771,"height":420}}]</script>
<!-- /Rank Math WordPress SEO plugin -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel='dns-prefetch' href='//i1.wp.com' />
<link rel='dns-prefetch' href='//i2.wp.com' />
<link rel='dns-prefetch' href='//c0.wp.com' />
<link rel="alternate" type="application/rss+xml" title="Noticia Geral &raquo; Feed" href="https://noticiageral.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Noticia Geral &raquo; Feed de comentários" href="https://noticiageral.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários de Noticia Geral &raquo; Alta no preço da carne deve durar até maio, dizem especialistas" href="https://noticiageral.com/alta-no-preco-da-carne-deve-durar-ate-maio-dizem-especialistas/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/noticiageral.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.7.1"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://c0.wp.com/c/5.7.1/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='wp-block-library-theme-css'  href='https://c0.wp.com/c/5.7.1/wp-includes/css/dist/block-library/theme.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://noticiageral.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='cream-magazine-style-css'  href='https://noticiageral.com/wp-content/themes/cream-magazine/style.css?ver=2.0.6' type='text/css' media='all' />
<link rel='stylesheet' id='cream-magazine-fonts-css'  href='https://fonts.googleapis.com/css?family=Roboto%3A400%2C400i%2C500%2C500i%2C700%2C700i%7CMuli%3A400%2C400i%2C600%2C600i%2C700%2C700i%2C800%2C800i&#038;subset=latin%2Clatin-ext&#038;ver=5.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='cream-magazine-main-css'  href='https://noticiageral.com/wp-content/themes/cream-magazine/assets/dist/css/main.css?ver=2.0.6' type='text/css' media='all' />
<link rel='stylesheet' id='universal-google-adsense-and-ads-manager-css'  href='https://noticiageral.com/wp-content/plugins/universal-google-adsense-and-ads-manager/public/assets/dist/css/ugaam-public.css?ver=1.0.6' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://c0.wp.com/p/jetpack/9.4/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' src='https://c0.wp.com/c/5.7.1/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.7.1/wp-includes/js/jquery/jquery-migrate.min.js' id='jquery-migrate-js'></script>
<script type='text/javascript' id='jetpack_related-posts-js-extra'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/9.4/_inc/build/related-posts/related-posts.min.js' id='jetpack_related-posts-js'></script>
<script type='text/javascript' src='https://noticiageral.com/wp-content/plugins/universal-google-adsense-and-ads-manager/public/assets/dist/js/ugaam-public.js?ver=1.0.6' id='universal-google-adsense-and-ads-manager-js'></script>
<link rel="https://api.w.org/" href="https://noticiageral.com/wp-json/" /><link rel="alternate" type="application/json" href="https://noticiageral.com/wp-json/wp/v2/posts/3394" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://noticiageral.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://noticiageral.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.7.1" />
<link rel='shortlink' href='https://wp.me/pcQlZV-SK' />
<link rel="alternate" type="application/json+oembed" href="https://noticiageral.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fnoticiageral.com%2Falta-no-preco-da-carne-deve-durar-ate-maio-dizem-especialistas%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://noticiageral.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fnoticiageral.com%2Falta-no-preco-da-carne-deve-durar-ate-maio-dizem-especialistas%2F&#038;format=xml" />

<link rel="stylesheet" href="https://noticiageral.com/wp-content/plugins/count-per-day/counter.css" type="text/css" />
			<style>
							</style>
			<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-31080856-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-31080856-1');
</script>
<style type='text/css'>img#wpstats{display:none}</style><link rel="pingback" href="https://noticiageral.com/xmlrpc.php">		<style>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</style>
		
<link rel="stylesheet" href="https://noticiageral.com/wp-content/plugins/wassup/css/wassup-widget.css?ver=1.9.4.5" type="text/css" />      <meta name="onesignal" content="wordpress-plugin"/>
            <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://noticiageral.com");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '4d192c39-cd91-4376-a0bf-3f340d9d2d5d';
oneSignal_options['allowLocalhostAsSecureOrigin'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "Noticia Geral - Inscrição Realizada";
oneSignal_options['welcomeNotification']['message'] = "Fique Bem Informado Aqui";
oneSignal_options['path'] = "https://noticiageral.com/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = "Noticia Geral: O Seu Portal de Notícias Atualizadas!";
oneSignal_options['promptOptions']['acceptButtonText'] = "FECHAR";
oneSignal_options['promptOptions']['cancelButtonText'] = ".";
oneSignal_options['promptOptions']['siteName'] = "https://noticiageral.com/";
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'Faça Sua Incrição e Receba Notícias Atualizadas';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'Inscrição Confirmada Agora Receberá Notícias Atualizadas';
oneSignal_options['notifyButton']['text']['tip.state.blocked'] = 'Você Bloqueou Nossas Atualizações :(';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'Obrigado Por Se Inscrever!';
oneSignal_options['notifyButton']['text']['message.action.resubscribed'] = 'Confirmado! Agora Receberá Notícias Atualizadas';
oneSignal_options['notifyButton']['text']['message.action.unsubscribed'] = 'Você Não Vai Mais Receber Notícias Atualizadas';
oneSignal_options['notifyButton']['text']['dialog.main.title'] = 'Gerenciar Notificações do Site';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'INSCREVER-SE';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe'] = 'REMOVER INSCRIÇÃO';
oneSignal_options['notifyButton']['text']['dialog.blocked.title'] = 'Desbloquear Notificações';
oneSignal_options['notifyButton']['text']['dialog.blocked.message'] = 'Siga Essas Instruções Para Receber Nossas Notificações';
                OneSignal.init(window._oneSignalInitOptions);
                OneSignal.showSlidedownPrompt();      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>

<script type="text/javascript">
//<![CDATA[
function wassup_get_screenres(){
	var screen_res = screen.width + " x " + screen.height;
	if(screen_res==" x ") screen_res=window.screen.width+" x "+window.screen.height;
	if(screen_res==" x ") screen_res=screen.availWidth+" x "+screen.availHeight;
	if (screen_res!=" x "){document.cookie = "wassup_screen_res8c3401e4a75e0881533a1c1069165ff5=" + encodeURIComponent(screen_res)+ "; path=/; domain=" + document.domain;}
}
wassup_get_screenres();
//]]>
</script>		<style type="text/css">
					.site-title,
			.site-description {
				position: absolute;
				clip: rect(1px, 1px, 1px, 1px);
			}
				</style>
					<style type="text/css">
				/* If html does not have either class, do not show lazy loaded images. */
				html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image {
					display: none;
				}
			</style>
			<script>
				document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);
			</script>
		<link rel="icon" href="https://i1.wp.com/noticiageral.com/wp-content/uploads/2021/02/cropped-logotipo-noticiageral.png?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i1.wp.com/noticiageral.com/wp-content/uploads/2021/02/cropped-logotipo-noticiageral.png?fit=192%2C192&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon" href="https://i1.wp.com/noticiageral.com/wp-content/uploads/2021/02/cropped-logotipo-noticiageral.png?fit=180%2C180&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i1.wp.com/noticiageral.com/wp-content/uploads/2021/02/cropped-logotipo-noticiageral.png?fit=270%2C270&#038;ssl=1" />
	</head>
 	 		<body class="post-template-default single single-post postid-3394 single-format-standard wp-custom-logo wp-embed-responsive right-sidebar">
                        <a class="skip-link screen-reader-text" href="#content">Skip to content</a>
         		<div class="page-wrapper">
 	<header class="general-header cm-header-style-one">
        <div class="cm-container">
        <div class="logo-container">
            <div class="row align-items-center">
                <div class="cm-col-lg-4 cm-col-12">
                     		<div class="logo">
 			<a href="https://noticiageral.com/" class="custom-logo-link" rel="home"><img width="230" height="135" src="https://i0.wp.com/noticiageral.com/wp-content/uploads/2021/03/NOTICIAGERAL.COMLOGO.png?fit=230%2C135&amp;ssl=1" class="custom-logo jetpack-lazy-image" alt="Noticia Geral" data-lazy-src="https://i0.wp.com/noticiageral.com/wp-content/uploads/2021/03/NOTICIAGERAL.COMLOGO.png?fit=230%2C135&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>        </div><!-- .logo -->
 		                </div><!-- .col -->
                                    <div class="cm-col-lg-8 cm-col-12">
                        <div class="advertisement-area">
                            <div id="media_image-11" class="widget widget_media_image"><a href="https://noticiageral.com/"><img width="768" height="90" src="https://i2.wp.com/noticiageral.com/wp-content/uploads/2021/04/Tudo-sobre-covid-19.jpg?fit=768%2C90&amp;ssl=1" class="image wp-image-3404  attachment-full size-full jetpack-lazy-image" alt="" loading="lazy" style="max-width: 100%; height: auto;" data-lazy-srcset="https://i2.wp.com/noticiageral.com/wp-content/uploads/2021/04/Tudo-sobre-covid-19.jpg?w=768&amp;ssl=1 768w, https://i2.wp.com/noticiageral.com/wp-content/uploads/2021/04/Tudo-sobre-covid-19.jpg?resize=300%2C35&amp;ssl=1 300w" data-lazy-sizes="(max-width: 768px) 100vw, 768px" data-lazy-src="https://i2.wp.com/noticiageral.com/wp-content/uploads/2021/04/Tudo-sobre-covid-19.jpg?fit=768%2C90&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></div>                        </div><!-- .advertisement-area -->
                    </div><!-- .col -->
                            </div><!-- .row -->
        </div><!-- .logo-container -->
        <nav class="main-navigation">
            <div id="main-nav" class="primary-navigation">
                <ul id="menu-main-menu" class=""><li class="home-btn"><a href="https://noticiageral.com/"><i class="feather icon-home" aria-hidden="true"></i></a></li><li id="menu-item-954" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-954"><a href="https://noticiageral.com/">Inicio</a></li>
<li id="menu-item-956" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-956"><a href="https://noticiageral.com/cidades/">Cidades</a></li>
<li id="menu-item-960" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-960"><a href="https://noticiageral.com/politica/">Política</a></li>
<li id="menu-item-957" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-957"><a href="https://noticiageral.com/concursos/">Concursos</a></li>
<li id="menu-item-959" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-959"><a href="https://noticiageral.com/policia/">Polícia</a></li>
<li id="menu-item-958" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-958"><a href="https://noticiageral.com/destaques/">Destaques</a></li>
<li id="menu-item-955" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-955"><a href="https://noticiageral.com/brasil/">Brasil</a></li>
<li id="menu-item-1007" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1007"><a href="https://noticiageral.com/quem-somos/">Quem Somos</a></li>
<li id="menu-item-1481" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1481"><a href="https://noticiageral.com/videos/">Vídeos</a></li>
<li id="menu-item-1008" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1008"><a href="https://noticiageral.com/contato/">Contato</a></li>
</ul>            </div><!-- .primary-navigation -->
            <div class="header-search-container">
                <div class="search-form-entry">
                    <form role="search" class="cm-search-form" method="get" action="https://noticiageral.com/"><input type="search" name="s" placeholder="Type Here" value"" ><button type="submit" class="cm-submit-btn"><i class="feather icon-search"></i></button></form>                </div><!-- // search-form-entry -->
            </div><!-- .search-container -->
        </nav><!-- .main-navigation -->
    </div><!-- .cm-container -->
</header><!-- .general-header --> 		<div id="content" class="site-content">
		    <div class="cm-container">
        <div class="inner-page-wrapper">
            <div id="primary" class="content-area">
                <main id="main" class="site-main">
                    <div class="cm_post_page_lay_wrap">
                         			<div class="breadcrumb">
	            <nav role="navigation" aria-label="Breadcrumbs" class="breadcrumb-trail breadcrumbs" itemprop="breadcrumb"><ul class="trail-items" itemscope itemtype="http://schema.org/BreadcrumbList"><meta name="numberOfItems" content="3" /><meta name="itemListOrder" content="Ascending" /><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="trail-item trail-begin"><a href="https://noticiageral.com/" rel="home" itemprop="item"><span itemprop="name">Home</span></a><meta itemprop="position" content="1" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="trail-item"><a href="https://noticiageral.com/brasil/" itemprop="item"><span itemprop="name">Brasil</span></a><meta itemprop="position" content="2" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="trail-item trail-end"><a href="https://noticiageral.com/alta-no-preco-da-carne-deve-durar-ate-maio-dizem-especialistas" itemprop="item"><span itemprop="name">Alta no preço da carne deve durar até maio, dizem especialistas</span></a><meta itemprop="position" content="3" /></li></ul></nav>	        </div><!-- .breadcrumb -->
 			                        <div class="single-container">
                            <div class="row">  
                                <div class="cm-col-lg-12 cm-col-12">
                                    <div class="content-entry">
	<article id="post-3394" class="post-detail post-3394 post type-post status-publish format-standard has-post-thumbnail hentry category-brasil">
	    <div class="the_title">
	        <h1>Alta no preço da carne deve durar até maio, dizem especialistas</h1>
	    </div><!-- .the_title -->
	    			<div class="cm-post-meta">
				<ul class="post_meta">
									        	<li class="post_author">
				        		<a href="https://noticiageral.com/author/geralnot1230/">Redação</a>
				            </li><!-- .post_author -->
				        					            <li class="posted_date">
				            	<a href="https://noticiageral.com/alta-no-preco-da-carne-deve-durar-ate-maio-dizem-especialistas/"><time class="entry-date published" datetime="2021-04-16T10:19:08+00:00">16 de Abril, 2021</time></a>
				           	</li><!-- .posted_date -->
				           			        </ul><!-- .post_meta -->
		    </div><!-- .meta -->
				    				<div class="post_thumb">
					<figure>
					<img width="771" height="420" src="https://i2.wp.com/noticiageral.com/wp-content/uploads/2021/04/Alta-no-preco-da-carne-deve-durar-ate-maio-dizem-especialistas.jpeg?fit=771%2C420&amp;ssl=1" class="attachment-full size-full wp-post-image jetpack-lazy-image" alt="Alta no preço da carne deve durar até maio, dizem especialistas" loading="lazy" data-lazy-srcset="https://i2.wp.com/noticiageral.com/wp-content/uploads/2021/04/Alta-no-preco-da-carne-deve-durar-ate-maio-dizem-especialistas.jpeg?w=771&amp;ssl=1 771w, https://i2.wp.com/noticiageral.com/wp-content/uploads/2021/04/Alta-no-preco-da-carne-deve-durar-ate-maio-dizem-especialistas.jpeg?resize=300%2C163&amp;ssl=1 300w, https://i2.wp.com/noticiageral.com/wp-content/uploads/2021/04/Alta-no-preco-da-carne-deve-durar-ate-maio-dizem-especialistas.jpeg?resize=768%2C418&amp;ssl=1 768w" data-lazy-sizes="(max-width: 771px) 100vw, 771px" data-lazy-src="https://i2.wp.com/noticiageral.com/wp-content/uploads/2021/04/Alta-no-preco-da-carne-deve-durar-ate-maio-dizem-especialistas.jpeg?fit=771%2C420&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />					</figure>
				</div>
					    <div class="the_content">
	    	
<p>A alta no preço da carne bovina está longe de dar um alívio no orçamento do brasileiro. O custo da proteína subiu seis vezes mais do que a inflação nos últimos 12 meses e deve continuar valorizando por um bom tempo.</p>



<p>Só para se ter uma ideia, enquanto o IPCA (Índice de Preços ao Consumidor Amplo) ficou em 5,20% nos últimos 12 meses, a carne bovina registrou elevação de 29,51%.</p>



<p>Três fatores vêm contribuindo para a alta no preço da carne, segundo especialistas ouvidos pelo&nbsp;<strong>R7 Economize</strong>:</p>



<p>• Forte demanda internacional;<br>• Valorização do dólar; e<br>• Falta de gado no pasto para abate.</p>



<p>Alguns pecuaristas também afirmam que há um lobby do setor para o preço da arroba do boi subir ainda mais. A arroba do boi fechou 2020 a R$ 267,15 e atingiu R$ 320 na última quarta-feira (14), segundo levantamento do Cepea (Centro de Estudos Avançados em Economia Aplicada da Esalq/USP). Uma valorização de 19,78%.</p>



<p>Thiago Bernardino Carvalho, pesquisador de pecuária do Cepea, afirma que “o abate de vaca adulta é o menor desde 2003”, mas não liga isso a um possível lobby dos pecuaristas.</p>



<p>O preço do novilho (vaca/boi) novo está alto e bem valorizado. Os pecuaristas estão deixando a vaca adulta no pasto para aumentar o número de bezerros e ganhar mais.&nbsp;</p>



<p>THIAGO BERNARDINO CARVALHO</p>



<p>Carvalho lembra que, por conta da crise de 2018, muitos produtores acabaram abatendo as vacas para reduzir os custos que vinham assumindo.</p>



<p>“Com isso, a produção de gado caiu. Agora, com a forte demanda, tanto nacional quanto internacional, os produtores estão segurando as fêmeas para elas reproduzirem e aumentarem a boiada.”</p>



<p>O pesquisador diz, inclusive, que a inseminação artificial de vacas cresceu 22% no ano passado.</p>



<p>“Os pecuaristas estão tentando acelerar o processo de fertilização para atender o mercado”, explica Carvalho.</p>



<p>Ricardo Nissen, assessor técnico da Comissão Nacional de Bovinocultura de Corte da CNA (Confederação da Agricultura e Pecuária do Brasil), acredita que um ou outro produtor pode até estar segurando o gado no pasto por especulação.</p>



<p>No entanto, “de maneira geral não tem boi para ser comercializado para o mercado”.</p>



<p>“Não faz sentido para o produtor segurar boi porque a valorização já é grande se considerarmos que até 2 anos a arroba custava R$ 150.”&nbsp;</p>



<p>RICARDO NISSEN</p>



<p>Ele engrossa o coro de Carvalho ao dizer que a produção de um bezerro demora entre 3 e 4 anos. “Estamos enfrentando um período de déficit de animais prontos para abate.”&nbsp;</p>



<p>Nissan diz que o abate de fêmeas sempre foi menor do que o de machos, mas a variação era pequena. Entre 2017 e 2019, enquanto 41% dos abates eram de fêmeas, 46% eram de machos.</p>



<p>A partir de 2019, o produtor foi percebendo a necessidade de manutenção das fêmeas e o abate delas foi caindo. Tanto que em 2020 o percentual caiu para 36%.</p>



<p>“Em percentuais a redução pode parecer pequena, mas em números gerais houve uma grande manutenção de fêmeas.”</p>



<p>O Mapa (Ministério da Agricultura, Pecuária e Abastecimento) confirma que houve um abate elevado de fêmeas afetou a produção de bezerros constatada agora.</p>



<p>Também destaca que “o uso da inseminação artificial é cada vez mais difundido, com tecnologias acessíveis a todos os produtores”.</p>



<p>A técnica, segundo o Mapa, “tem substancial influência na precocidade, fertilidade, resistência a doenças e eficiência alimentar dos animais. Na pecuária de corte vem sendo muito utilizada como cruzamento industrial, visando animais terminados mais precocemente, o que acaba por atender o padrão China e o mercado interno também”.</p>



<h3>Preço da carne deve começar a cair a partir de maio</h3>



<p><em></em></p>



<p>Para André Braz, coordenador do IPC do FGV IBRE, tanto a exportação para a China quanto a falta de gado no pasto são os responsáveis pela alta no preço da carne.</p>



<p>Outro fator predominante é a queda na renda das famílias com a crise gerada pelo novo coronavírus, que fez com que o brasileiro comprasse menos carne, reduzindo, de certa forma, o consumo interno.</p>



<p>Acredito que a partir de maio a oferta talvez melhore um pouco e o preço comece a ceder, considerando que o ciclo não para e os rebanhos continuam crescendo.</p>



<p>ANDRÉ BRAZ</p>



<p>Nissen concorda com Braz ao afirmar que nos próximos meses o consumidor já deve começar a sentir a queda no preço da carne. &#8220;O movimento é cíclico assim como a oferta e demanda. Já tem animal no pasto, deve ocorrer descarte de fêmeas e isso aumentará a oferta.&#8221;</p>



<h3>Mercado doméstico consome maior parte da produção</h3>



<p><em></em></p>



<p>Mesmo com as exportações aquecidas, Nissen diz que o mercado doméstico ainda é o maior consumidor da carne produzida no Brasil, mesmo registrando uma pequena queda no ano passado.</p>



<p>Em 2020, 70% do boi abatido no país ficou para o consumo do mercado interno. Em 2019 o percentual era de 72% e em 2018 de 76%.</p>



<p>“Boa parte do produto exportado é a dianteira do animal. Já o brasileiro está acostumado a consumir a parte traseira: picanha, contrafilé. Ou seja, o consumo diferente acaba gerando harmonia para a produção”, comenta Nissen.</p>



<p>Entre janeiro e março deste ano, o Brasil exportou US$ 1,56 bilhão (cerca de R$ 8,80 bilhões) em carne bovina fresca, refrigerada ou congelada. O número representa uma redução de 2,51% na comparação com igual período em 2020, quando a balança comercial registrou uma transação de US$ 1,60 bilhão (cerca de R$ 9,03 bilhões).</p>



<p>Os principais importadores da carne brasileira no primeiro trimestre de 2021 foram:</p>



<p>1. China<br>2. Hong Kong<br>3. Chile<br>4. Filipinas<br>5. Israel<br>6. Itália<br>7. Arábia Saudita<br>8. Emirados Árabes Unidos<br>9. Egito<br>10. Estados Unidos<br>11. Demais países</p>



<p>A China sozinha foi responsável pelo montante de US$ 873.959.511 (cerca de R$ 4,91 bilhões).</p>



<h3>Produtores reclamam de incentivo fiscal</h3>



<p><em></em></p>



<p>Produtores ouvidos pelo&nbsp;<strong>R7 Economize</strong>, que preferem manter as identidades preservadas, discordam do que falaram os pesquisadores e dizem que há muita especulação entre os pecuaristas. “A ordem é manter o boi no pasto para valorizar ainda mais o pareço da arroba”, dizem.</p>



<p>“A maioria está optando por exportar em vez de comercializar para o mercado interno, o que vem afetando o abastecimento e deixando o brasileiro na mão. Para nós, é mais interessante receber em dólar, contar com incentivo fiscal para exportar do que vender por aqui sem nenhum benefício”, conta um deles.</p>



<p>No Brasil, as exportações são imunes de ICMS (Imposto sobre a Circulação de Mercadorias e Serviços). Quanto ao PIS/Cofins (contribuições para Programas de Integração Social e para o Financiamento da Seguridade Social), os exportadores acumulam créditos nessas operações, mas não são isentos.</p>



<p>Há ainda, o IRPJ (Imposto sobre a Renda da Pessoa Física), CSLL (Contribuição Social sobre o Lucro Líquido) e outros tributos da atividade.&nbsp;Quem comercializa carne somente para o mercado interno paga os mesmos tributos e contribuições federais, além do ICMS.</p>



<p>Questionado pela reportagem, o Mapa (Ministério da Agricultura, Pecuária e Abastecimento) afirma desconhecer qualquer tipo de concessão de incentivos fiscais ao produtor que exporta.</p>



<p>“A referência talvez seja em relação a animais “padrão China” que são bonificados pelos frigoríficos em até R$ 10/arroba, em alguns casos. De forma geral, o boi padrão China tem até 3 anos de idade, rastreados, certificados sanitários, entre outros itens”, respondeu por e-mail.</p>



<p>“Se os Estados dessem a isenção do ICMS, já seria um incentivo para priorizarmos o mercado doméstico e não focar a nossa produção na exportação”, comenta a fonte.</p>



<p>&nbsp;Sobre possíveis incentivos fiscais à categoria, o ministério respondeu da seguinte forma:&nbsp;</p>



<p>“O melhor incentivo é o preço de mercado. Mas o Mapa tem políticas de créditos focadas no aumento da produtividade da pecuária nacional como reforma de pastagens; melhoramento genético com foco no uso da inseminação artificial e estímulo ao confinamento.”</p>



<p>Fonte: <a href="https://noticiageral.com/">https://noticiageral.com</a> – com informações de  R7</p>

<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Related</em></h3>
</div>	    </div><!-- .the_content -->
	    	</article><!-- #post-3394 -->
</div><!-- .content-entry -->
	<nav class="navigation post-navigation" role="navigation" aria-label="Artigos">
		<h2 class="screen-reader-text">Navegação de artigos</h2>
		<div class="nav-links"><div class="nav-previous"><a href="https://noticiageral.com/rondonia-registra-38-mortes-por-covid-e-1-148-casos-nesta-quinta-feira-15/" rel="prev">Prev</a></div><div class="nav-next"><a href="https://noticiageral.com/idoso-esquece-oculos-faz-aposta-errada-e-ganha-o-equivalente-a-r-900-mil-na-loteria/" rel="next">Next</a></div></div>
	</nav>    <section class="cm_related_post_container">
        <div class="section_inner">
        	        		<div class="section-title">
	                <h2>Related articles</h2>
	            </div><!-- .section-title -->
        		            <div class="row">
            						<div class="cm-col-lg-4 cm-col-md-6 cm-col-12">
	                    <div class="card">
					       <div class="post_thumb">
						       		 	<a href="https://noticiageral.com/brasil-tem-mais-de-365-mil-mortos-por-covid-estados-registram-3-774-mortes-em-24-horas/">
	 		<figure class="imghover">
		 		<img width="800" height="450" src="https://i2.wp.com/noticiageral.com/wp-content/uploads/2021/04/Brasil-tem-mais-de-365-mil-mortos-por-Covid-estados-registram-3.774-mortes-em-24-horas.jpg?resize=800%2C450&amp;ssl=1" class="attachment-cream-magazine-thumbnail-2 size-cream-magazine-thumbnail-2 wp-post-image jetpack-lazy-image" alt="Brasil tem mais de 365 mil mortos por Covid; estados registram 3.774 mortes em 24 horas" loading="lazy" data-lazy-srcset="https://i2.wp.com/noticiageral.com/wp-content/uploads/2021/04/Brasil-tem-mais-de-365-mil-mortos-por-Covid-estados-registram-3.774-mortes-em-24-horas.jpg?resize=800%2C450&amp;ssl=1 800w, https://i2.wp.com/noticiageral.com/wp-content/uploads/2021/04/Brasil-tem-mais-de-365-mil-mortos-por-Covid-estados-registram-3.774-mortes-em-24-horas.jpg?zoom=2&amp;resize=800%2C450&amp;ssl=1 1600w" data-lazy-sizes="(max-width: 800px) 100vw, 800px" data-lazy-src="https://i2.wp.com/noticiageral.com/wp-content/uploads/2021/04/Brasil-tem-mais-de-365-mil-mortos-por-Covid-estados-registram-3.774-mortes-em-24-horas.jpg?resize=800%2C450&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />		 	</figure>
	 	</a>
							        </div><!-- .post_thumb.imghover -->
					        <div class="card_content">
				       							                <div class="post_title">
				                    <h2><a href="https://noticiageral.com/brasil-tem-mais-de-365-mil-mortos-por-covid-estados-registram-3-774-mortes-em-24-horas/">Brasil tem mais de 365 mil mortos por Covid; estados registram 3.774 mortes em 24 horas</a></h2>
				                </div><!-- .post_title -->
				                			<div class="cm-post-meta">
				<ul class="post_meta">
							        </ul><!-- .post_meta -->
		    </div><!-- .meta -->
				 
					        </div><!-- .card_content -->
					    </div><!-- .card -->
	                </div><!-- .col -->
										<div class="cm-col-lg-4 cm-col-md-6 cm-col-12">
	                    <div class="card">
					       <div class="post_thumb">
						       		 	<a href="https://noticiageral.com/termina-prazo-para-governo-federal-liberar-13-dos-aposentados-e-pensionistas-do-inss/">
	 		<figure class="imghover">
		 		<img width="750" height="375" src="https://i0.wp.com/noticiageral.com/wp-content/uploads/2021/04/Termina-prazo-para-Governo-Federal-liberar-13°-dos-aposentados-e-pensionistas-do-INSS.jpg?resize=750%2C375&amp;ssl=1" class="attachment-cream-magazine-thumbnail-2 size-cream-magazine-thumbnail-2 wp-post-image jetpack-lazy-image" alt="Termina prazo para Governo Federal liberar 13° dos aposentados e pensionistas do INSS" loading="lazy" data-lazy-srcset="https://i0.wp.com/noticiageral.com/wp-content/uploads/2021/04/Termina-prazo-para-Governo-Federal-liberar-13°-dos-aposentados-e-pensionistas-do-INSS.jpg?w=750&amp;ssl=1 750w, https://i0.wp.com/noticiageral.com/wp-content/uploads/2021/04/Termina-prazo-para-Governo-Federal-liberar-13°-dos-aposentados-e-pensionistas-do-INSS.jpg?resize=300%2C150&amp;ssl=1 300w" data-lazy-sizes="(max-width: 750px) 100vw, 750px" data-lazy-src="https://i0.wp.com/noticiageral.com/wp-content/uploads/2021/04/Termina-prazo-para-Governo-Federal-liberar-13°-dos-aposentados-e-pensionistas-do-INSS.jpg?resize=750%2C375&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />		 	</figure>
	 	</a>
							        </div><!-- .post_thumb.imghover -->
					        <div class="card_content">
				       							                <div class="post_title">
				                    <h2><a href="https://noticiageral.com/termina-prazo-para-governo-federal-liberar-13-dos-aposentados-e-pensionistas-do-inss/">Termina prazo para Governo Federal liberar 13° dos aposentados e pensionistas do INSS</a></h2>
				                </div><!-- .post_title -->
				                			<div class="cm-post-meta">
				<ul class="post_meta">
							        </ul><!-- .post_meta -->
		    </div><!-- .meta -->
				 
					        </div><!-- .card_content -->
					    </div><!-- .card -->
	                </div><!-- .col -->
					            </div><!-- .row -->
        </div><!-- .section_inner -->
    </section><!-- .cm-post-widget-three -->
    
<div id="comments" class="comments-area">

		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Deixe uma resposta <small><a rel="nofollow" id="cancel-comment-reply-link" href="/alta-no-preco-da-carne-deve-durar-ate-maio-dizem-especialistas/#respond" style="display:none;">Cancelar resposta</a></small></h3><form action="https://noticiageral.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-notes"><span id="email-notes">O seu endereço de email não será publicado.</span> Campos obrigatórios marcados com <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comentário</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nome <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">Email <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">Site</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /> <label for="wp-comment-cookies-consent">Guardar o meu nome, email e site neste navegador para a próxima vez que eu comentar.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar comentário" /> <input type='hidden' name='comment_post_ID' value='3394' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p></form>	</div><!-- #respond -->
	
</div><!-- #comments -->
                                </div><!-- .col -->
                                                            </div><!-- .row -->
                        </div><!-- .single-container -->
                    </div><!-- .cm_post_page_lay_wrap -->
                </main><!-- #main.site-main -->
            </div><!-- #primary.content-area -->
        </div><!-- .inner-page-wrapper -->
    </div><!-- .cm-container -->
    	</div><!-- #content.site-content -->
	 		<footer class="footer">
	        <div class="footer_inner">
	            <div class="cm-container">
 		 		<div class="row footer-widget-container">
 		        <div class="cm-col-lg-4 cm-col-12">
            <div class="blocks">
                <div id="cream-magazine-social-widget-1" class="widget social_widget_style_1"><div class="widget-title"><h2>Curta Nossa Rede Social</h2></div>        <div class="widget-contents">
            <ul>
                                    <li class="fb">
                        <a href="https://www.facebook.com/noticiageral" target="_blank"><i class="fa fa-facebook-f"></i><span>Like</span></a>
                    </li>
                                        <li class="yt">
                        <a href="https://www.youtube.com/channel/UCtkLa3FT-9pm2OEHa8O4UdQ" target="_blank"><i class="fa fa-youtube-play"></i><span>Follow</span></a>
                    </li>
                                </ul>
        </div><!-- .widget-contents -->
        </div><div id="media_image-10" class="widget widget_media_image"><a href="https://seupoder.ro/"><img width="300" height="250" src="https://i2.wp.com/noticiageral.com/wp-content/uploads/2021/04/Banner_MOLE_ALERO_300x250.gif?fit=300%2C250&amp;ssl=1" class="image wp-image-2981  attachment-full size-full jetpack-lazy-image" alt="" loading="lazy" style="max-width: 100%; height: auto;" data-lazy-src="https://i2.wp.com/noticiageral.com/wp-content/uploads/2021/04/Banner_MOLE_ALERO_300x250.gif?fit=300%2C250&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></div>            </div><!-- .blocks -->
        </div><!-- .cm-col-->
		        <div class="cm-col-lg-4 cm-col-12">
            <div class="blocks">
                            </div><!-- .blocks -->
        </div><!-- .cm-col-->
		        <div class="cm-col-lg-4 cm-col-12">
            <div class="blocks">
                <div id="cream-magazine-post-widget-2" class="widget widget_cream-magazine-post-widget"><div class="widget-title"><h2>Mais Destacados</h2></div>			<div class="cm_recent_posts_widget">
                                    <div class="box">
                        <div class="row">
                            <div class="cm-col-lg-5 cm-col-md-5 cm-col-4">
                                <div class="post_thumb">
                                    	 	<a href="https://noticiageral.com/e-falso-que-stf-proibiu-biblia-em-escolas-e-bibliotecas-publicas/">
	 		<figure class="imghover">
		 		<img width="675" height="400" src="https://i0.wp.com/noticiageral.com/wp-content/uploads/2021/04/E-falso-que-STF-proibiu-Biblia-em-escolas-e-bibliotecas-publicas.jpg?resize=675%2C400&amp;ssl=1" class="attachment-cream-magazine-thumbnail-3 size-cream-magazine-thumbnail-3 wp-post-image jetpack-lazy-image" alt="É falso que STF proibiu Bíblia em escolas e bibliotecas públicas?" loading="lazy" data-lazy-srcset="https://i0.wp.com/noticiageral.com/wp-content/uploads/2021/04/E-falso-que-STF-proibiu-Biblia-em-escolas-e-bibliotecas-publicas.jpg?w=675&amp;ssl=1 675w, https://i0.wp.com/noticiageral.com/wp-content/uploads/2021/04/E-falso-que-STF-proibiu-Biblia-em-escolas-e-bibliotecas-publicas.jpg?resize=300%2C178&amp;ssl=1 300w" data-lazy-sizes="(max-width: 675px) 100vw, 675px" data-lazy-src="https://i0.wp.com/noticiageral.com/wp-content/uploads/2021/04/E-falso-que-STF-proibiu-Biblia-em-escolas-e-bibliotecas-publicas.jpg?resize=675%2C400&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />		 	</figure>
	 	</a>
		                                </div><!-- .post_thumb.imghover -->
                            </div>
                            <div class="cm-col-lg-7 cm-col-md-7 cm-col-8">
                                <div class="post_title">
                                    <h2><a href="https://noticiageral.com/e-falso-que-stf-proibiu-biblia-em-escolas-e-bibliotecas-publicas/">É falso que STF proibiu Bíblia em escolas e bibliotecas públicas?</a></h2>
                                </div>
                                			<div class="cm-post-meta">
				<ul class="post_meta">
									            <li class="posted_date">
				            	<a href="https://noticiageral.com/e-falso-que-stf-proibiu-biblia-em-escolas-e-bibliotecas-publicas/"><time class="entry-date published" datetime="2021-04-16T10:25:09+00:00">16 de Abril, 2021</time></a>
				           	</li><!-- .posted_date -->
				           			        </ul><!-- .post_meta -->
		    </div><!-- .meta -->
			                            </div>
                        </div><!-- .box.clearfix -->
                    </div><!-- .row -->
                                        <div class="box">
                        <div class="row">
                            <div class="cm-col-lg-5 cm-col-md-5 cm-col-4">
                                <div class="post_thumb">
                                    	 	<a href="https://noticiageral.com/idoso-esquece-oculos-faz-aposta-errada-e-ganha-o-equivalente-a-r-900-mil-na-loteria/">
	 		<figure class="imghover">
		 		<img width="720" height="540" src="https://i0.wp.com/noticiageral.com/wp-content/uploads/2021/04/Idoso-esquece-oculos-faz-aposta-‘errada-e-ganha-o-equivalente-a-R-900-mil-na-loteria.jpg?resize=720%2C540&amp;ssl=1" class="attachment-cream-magazine-thumbnail-3 size-cream-magazine-thumbnail-3 wp-post-image jetpack-lazy-image" alt="Idoso esquece óculos, faz aposta ‘errada’ e ganha o equivalente a R$ 900 mil na loteria" loading="lazy" data-lazy-src="https://i0.wp.com/noticiageral.com/wp-content/uploads/2021/04/Idoso-esquece-oculos-faz-aposta-‘errada-e-ganha-o-equivalente-a-R-900-mil-na-loteria.jpg?resize=720%2C540&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />		 	</figure>
	 	</a>
		                                </div><!-- .post_thumb.imghover -->
                            </div>
                            <div class="cm-col-lg-7 cm-col-md-7 cm-col-8">
                                <div class="post_title">
                                    <h2><a href="https://noticiageral.com/idoso-esquece-oculos-faz-aposta-errada-e-ganha-o-equivalente-a-r-900-mil-na-loteria/">Idoso esquece óculos, faz aposta ‘errada’ e ganha o equivalente a R$ 900 mil na loteria</a></h2>
                                </div>
                                			<div class="cm-post-meta">
				<ul class="post_meta">
									            <li class="posted_date">
				            	<a href="https://noticiageral.com/idoso-esquece-oculos-faz-aposta-errada-e-ganha-o-equivalente-a-r-900-mil-na-loteria/"><time class="entry-date published" datetime="2021-04-16T10:21:55+00:00">16 de Abril, 2021</time></a>
				           	</li><!-- .posted_date -->
				           			        </ul><!-- .post_meta -->
		    </div><!-- .meta -->
			                            </div>
                        </div><!-- .box.clearfix -->
                    </div><!-- .row -->
                                        <div class="box">
                        <div class="row">
                            <div class="cm-col-lg-5 cm-col-md-5 cm-col-4">
                                <div class="post_thumb">
                                    	 	<a href="https://noticiageral.com/alta-no-preco-da-carne-deve-durar-ate-maio-dizem-especialistas/">
	 		<figure class="imghover">
		 		<img width="720" height="420" src="https://i2.wp.com/noticiageral.com/wp-content/uploads/2021/04/Alta-no-preco-da-carne-deve-durar-ate-maio-dizem-especialistas.jpeg?resize=720%2C420&amp;ssl=1" class="attachment-cream-magazine-thumbnail-3 size-cream-magazine-thumbnail-3 wp-post-image jetpack-lazy-image" alt="Alta no preço da carne deve durar até maio, dizem especialistas" loading="lazy" data-lazy-src="https://i2.wp.com/noticiageral.com/wp-content/uploads/2021/04/Alta-no-preco-da-carne-deve-durar-ate-maio-dizem-especialistas.jpeg?resize=720%2C420&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />		 	</figure>
	 	</a>
		                                </div><!-- .post_thumb.imghover -->
                            </div>
                            <div class="cm-col-lg-7 cm-col-md-7 cm-col-8">
                                <div class="post_title">
                                    <h2><a href="https://noticiageral.com/alta-no-preco-da-carne-deve-durar-ate-maio-dizem-especialistas/">Alta no preço da carne deve durar até maio, dizem especialistas</a></h2>
                                </div>
                                			<div class="cm-post-meta">
				<ul class="post_meta">
									            <li class="posted_date">
				            	<a href="https://noticiageral.com/alta-no-preco-da-carne-deve-durar-ate-maio-dizem-especialistas/"><time class="entry-date published" datetime="2021-04-16T10:19:08+00:00">16 de Abril, 2021</time></a>
				           	</li><!-- .posted_date -->
				           			        </ul><!-- .post_meta -->
		    </div><!-- .meta -->
			                            </div>
                        </div><!-- .box.clearfix -->
                    </div><!-- .row -->
                                </div><!-- .cm_relatedpost_widget -->
			</div>            </div><!-- .blocks -->
        </div><!-- .cm-col-->
		 		</div><!-- .row -->
 		 		<div class="copyright_section">
            <div class="row">
 		        <div class="cm-col-lg-7 cm-col-md-6 cm-col-12">
            <div class="copyrights">
            	<p>
            		<span class="copyright-text">Copyrights © 2013. Todos os Direitos Reservados</span> Cream Magazine by <a href="https://themebeez.com" rel="designer noopener" target="_blank">Themebeez</a>            	</p>
            </div>
        </div><!-- .col -->
    	 		<div class="cm-col-lg-5 cm-col-md-6 cm-col-12">
	        <div class="footer_nav">
	            <ul id="menu-footer-menu" class="menu"><li id="menu-item-1000" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1000"><a href="https://noticiageral.com/politica-de-cookies/">Política de Cookies</a></li>
<li id="menu-item-1001" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1001"><a href="https://noticiageral.com/politica-de-privacidade/">Política de Privacidade</a></li>
<li id="menu-item-1002" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1002"><a href="https://noticiageral.com/contato/">Contato</a></li>
</ul>	        </div><!-- .footer_nav -->
	    </div><!-- .col -->
	     			</div><!-- .row -->
        </div><!-- .copyright_section -->
 			 			</div><!-- .cm-container -->
	        </div><!-- .footer_inner -->
	    </footer><!-- .footer -->
 		 		</div><!-- .page_wrap -->
 		            <div class="backtoptop">
                <button id="toTop" class="btn btn-info">
                    <i class="fa fa-angle-up" aria-hidden="true"></i>
                </button>
            </div><!-- ./ backtoptop -->
            
<!-- <p class="small"> WassUp 1.9.4.5 timestamp: 2021-04-16 09:23:51PM UTC (09:23PM)<br />
Se a ocorrência acima não for actual, esta página está em cache.</p> -->
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/9.4/_inc/build/photon/photon.min.js' id='jetpack-photon-js'></script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/noticiageral.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://noticiageral.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.3.2' id='contact-form-7-js'></script>
<script type='text/javascript' id='cream-magazine-bundle-js-extra'>
/* <![CDATA[ */
var cream_magazine_script_obj = {"show_search_icon":"1","show_news_ticker":"1","show_banner_slider":"1","show_to_top_btn":"1","enable_image_lazy_load":"","enable_sticky_sidebar":"1","enable_sticky_menu_section":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://noticiageral.com/wp-content/themes/cream-magazine/assets/dist/js/bundle.min.js?ver=2.0.6' id='cream-magazine-bundle-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.7.1/wp-includes/js/comment-reply.min.js' id='comment-reply-js'></script>
<script type='text/javascript' src='https://noticiageral.com/wp-content/plugins/jetpack/vendor/automattic/jetpack-lazy-images/src/js/intersectionobserver-polyfill.min.js?ver=1.1.2' id='jetpack-lazy-images-polyfill-intersectionobserver-js'></script>
<script type='text/javascript' id='jetpack-lazy-images-js-extra'>
/* <![CDATA[ */
var jetpackLazyImagesL10n = {"loading_warning":"Images are still loading. Please cancel your print and try again."};
/* ]]> */
</script>
<script type='text/javascript' src='https://noticiageral.com/wp-content/plugins/jetpack/vendor/automattic/jetpack-lazy-images/src/js/lazy-images.min.js?ver=1.1.2' id='jetpack-lazy-images-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.7.1/wp-includes/js/wp-embed.min.js' id='wp-embed-js'></script>
<script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=5.7.1' async='async' id='remote_sdk-js'></script>
<script src='https://stats.wp.com/e-202115.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:9.4',blog:'189793651',post:'3394',tz:'0',srv:'noticiageral.com'} ]);
	_stq.push([ 'clickTrackerInit', '189793651', '3394' ]);
</script>
            </body>
        </html>
    	