		<!doctype html>
		<html lang="pt-PT" prefix="og: http://ogp.me/ns#">
	 	<head>
		<meta charset="UTF-8">
		<meta name="viewport" content="width=device-width, initial-scale=1">
		<link rel="profile" href="http://gmpg.org/xfn/11">
		<meta name='robots' content='max-image-preview:large' />
<!-- Jetpack Site Verification Tags -->
<meta name="google-site-verification" content="MixuNQye6yAxt8Zo3k2CuylTmnK_7qucpoLh0RmLqR8" />

<!-- Search Engine Optimization by Rank Math - https://s.rankmath.com/home -->
<title>Itapuã do Oeste recebe a visita de Deputado para entrega de equipamentos - Noticia Geral</title>
<meta name="description" content="Parlamentar destinou para o município mais de R$ 3 milhões. O deputado estadual Marcelo Cruz, por meio de emenda parlamentar, destinou para o município de"/>
<meta name="robots" content="follow,index"/>
<link rel="canonical" href="https://noticiageral.com/itapua-do-oeste-recebe-a-visita-de-deputado-para-entrega-de-equipamentos/" />
<meta property="og:locale" content="pt_PT">
<meta property="og:type" content="article">
<meta property="og:title" content="Itapuã do Oeste recebe a visita de Deputado para entrega de equipamentos - Noticia Geral">
<meta property="og:description" content="Parlamentar destinou para o município mais de R$ 3 milhões. O deputado estadual Marcelo Cruz, por meio de emenda parlamentar, destinou para o município de">
<meta property="og:url" content="https://noticiageral.com/itapua-do-oeste-recebe-a-visita-de-deputado-para-entrega-de-equipamentos/">
<meta property="og:site_name" content="Noticia Geral">
<meta property="article:section" content="Política">
<meta property="article:published_time" content="2022-06-11T11:18:48-04:00">
<meta property="article:modified_time" content="2022-06-11T11:20:58-04:00">
<meta property="og:updated_time" content="2022-06-11T11:20:58-04:00">
<meta property="og:image" content="https://i2.wp.com/noticiageral.com/wp-content/uploads/2022/06/10-06-22-i7kecr20qpasjpn.jpg">
<meta property="og:image:secure_url" content="https://i2.wp.com/noticiageral.com/wp-content/uploads/2022/06/10-06-22-i7kecr20qpasjpn.jpg">
<meta property="og:image:width" content="845">
<meta property="og:image:height" content="500">
<meta property="og:image:alt" content="Itapuã do Oeste recebe a visita de Deputado para entrega de equipamentos">
<meta property="og:image:type" content="image/jpeg">
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:title" content="Itapuã do Oeste recebe a visita de Deputado para entrega de equipamentos - Noticia Geral">
<meta name="twitter:description" content="Parlamentar destinou para o município mais de R$ 3 milhões. O deputado estadual Marcelo Cruz, por meio de emenda parlamentar, destinou para o município de">
<meta name="twitter:image" content="https://i2.wp.com/noticiageral.com/wp-content/uploads/2022/06/10-06-22-i7kecr20qpasjpn.jpg">
<script type="application/ld+json">[{"@context":"https:\/\/schema.org","@type":"BlogPosting","headline":"Itapu\u00e3 do Oeste recebe a visita de Deputado para entrega de equipamentos","description":"Parlamentar destinou para o munic\u00edpio mais de R$ 3 milh\u00f5es. O deputado estadual Marcelo Cruz, por meio de emenda parlamentar, destinou para o munic\u00edpio de","datePublished":"2022-06-11T11:18:48+00:00","dateModified":"2022-06-11T11:20:58+00:00","publisher":{"@type":"Organization","name":"Reda\u00e7\u00e3o","logo":{"@type":"ImageObject","url":"https:\/\/noticiageral.com\/wp-content\/uploads\/2021\/02\/noticiageral-logofundo.jpg"}},"mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/noticiageral.com\/itapua-do-oeste-recebe-a-visita-de-deputado-para-entrega-de-equipamentos\/"},"author":{"@type":"Person","name":"Reda\u00e7\u00e3o"},"image":{"@type":"ImageObject","url":"https:\/\/i2.wp.com\/noticiageral.com\/wp-content\/uploads\/2022\/06\/10-06-22-i7kecr20qpasjpn.jpg?fit=845%2C500&ssl=1","width":845,"height":500}}]</script>
<!-- /Rank Math WordPress SEO plugin -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel='dns-prefetch' href='//i1.wp.com' />
<link rel='dns-prefetch' href='//i2.wp.com' />
<link rel='dns-prefetch' href='//c0.wp.com' />
<link rel="alternate" type="application/rss+xml" title="Noticia Geral &raquo; Feed" href="https://noticiageral.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Noticia Geral &raquo; Feed de comentários" href="https://noticiageral.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários de Noticia Geral &raquo; Itapuã do Oeste recebe a visita de Deputado para entrega de equipamentos" href="https://noticiageral.com/itapua-do-oeste-recebe-a-visita-de-deputado-para-entrega-de-equipamentos/feed/" />
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/noticiageral.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=6.0"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode,e=(p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0),i.toDataURL());return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([129777,127995,8205,129778,127999],[129777,127995,8203,129778,127999])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(e=t.source||{}).concatemoji?c(e.concatemoji):e.wpemoji&&e.twemoji&&(c(e.twemoji),c(e.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://c0.wp.com/c/6.0/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<style id='wp-block-library-theme-inline-css' type='text/css'>
.wp-block-audio figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-audio figcaption{color:hsla(0,0%,100%,.65)}.wp-block-code{border:1px solid #ccc;border-radius:4px;font-family:Menlo,Consolas,monaco,monospace;padding:.8em 1em}.wp-block-embed figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-embed figcaption{color:hsla(0,0%,100%,.65)}.blocks-gallery-caption{color:#555;font-size:13px;text-align:center}.is-dark-theme .blocks-gallery-caption{color:hsla(0,0%,100%,.65)}.wp-block-image figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-image figcaption{color:hsla(0,0%,100%,.65)}.wp-block-pullquote{border-top:4px solid;border-bottom:4px solid;margin-bottom:1.75em;color:currentColor}.wp-block-pullquote__citation,.wp-block-pullquote cite,.wp-block-pullquote footer{color:currentColor;text-transform:uppercase;font-size:.8125em;font-style:normal}.wp-block-quote{border-left:.25em solid;margin:0 0 1.75em;padding-left:1em}.wp-block-quote cite,.wp-block-quote footer{color:currentColor;font-size:.8125em;position:relative;font-style:normal}.wp-block-quote.has-text-align-right{border-left:none;border-right:.25em solid;padding-left:0;padding-right:1em}.wp-block-quote.has-text-align-center{border:none;padding-left:0}.wp-block-quote.is-large,.wp-block-quote.is-style-large,.wp-block-quote.is-style-plain{border:none}.wp-block-search .wp-block-search__label{font-weight:700}:where(.wp-block-group.has-background){padding:1.25em 2.375em}.wp-block-separator.has-css-opacity{opacity:.4}.wp-block-separator{border:none;border-bottom:2px solid;margin-left:auto;margin-right:auto}.wp-block-separator.has-alpha-channel-opacity{opacity:1}.wp-block-separator:not(.is-style-wide):not(.is-style-dots){width:100px}.wp-block-separator.has-background:not(.is-style-dots){border-bottom:none;height:1px}.wp-block-separator.has-background:not(.is-style-wide):not(.is-style-dots){height:2px}.wp-block-table thead{border-bottom:3px solid}.wp-block-table tfoot{border-top:3px solid}.wp-block-table td,.wp-block-table th{padding:.5em;border:1px solid;word-break:normal}.wp-block-table figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-table figcaption{color:hsla(0,0%,100%,.65)}.wp-block-video figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-video figcaption{color:hsla(0,0%,100%,.65)}.wp-block-template-part.has-background{padding:1.25em 2.375em;margin-top:0;margin-bottom:0}
</style>
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='contact-form-7-css'  href='https://noticiageral.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='cream-magazine-style-css'  href='https://noticiageral.com/wp-content/themes/cream-magazine/style.css?ver=2.0.7' type='text/css' media='all' />
<link rel='stylesheet' id='cream-magazine-fonts-css'  href='https://fonts.googleapis.com/css?family=Roboto%3A400%2C400i%2C500%2C500i%2C700%2C700i%7CMuli%3A400%2C400i%2C600%2C600i%2C700%2C700i%2C800%2C800i&#038;subset=latin%2Clatin-ext&#038;ver=6.0' type='text/css' media='all' />
<link rel='stylesheet' id='cream-magazine-main-css'  href='https://noticiageral.com/wp-content/themes/cream-magazine/assets/dist/css/main.css?ver=2.0.7' type='text/css' media='all' />
<link rel='stylesheet' id='universal-google-adsense-and-ads-manager-css'  href='https://noticiageral.com/wp-content/plugins/universal-google-adsense-and-ads-manager/public/assets/dist/css/ugaam-public.css?ver=1.0.6' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://c0.wp.com/p/jetpack/9.4.2/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' src='https://c0.wp.com/c/6.0/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/6.0/wp-includes/js/jquery/jquery-migrate.min.js' id='jquery-migrate-js'></script>
<script type='text/javascript' id='jetpack_related-posts-js-extra'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/9.4.2/_inc/build/related-posts/related-posts.min.js' id='jetpack_related-posts-js'></script>
<script type='text/javascript' id='cfmonitor-js-extra'>
/* <![CDATA[ */
var cfmonitor = {"client_ip":"35.173.238.138","max_clicks":"2","clicks":"0","is_blocked":"0","customclass":"","disablead":"false","currentURL":"\/itapua-do-oeste-recebe-a-visita-de-deputado-para-entrega-de-equipamentos\/","debug":"","caching":"0","ajaxurl":"https:\/\/noticiageral.com\/wp-admin\/admin-ajax.php","nonce":"a47670f5fb"};
/* ]]> */
</script>
<script type='text/javascript' src='https://noticiageral.com/wp-content/plugins/cfmonitor/js/check_min.js?ver=6.0' id='cfmonitor-js'></script>
<script type='text/javascript' src='https://noticiageral.com/wp-content/plugins/universal-google-adsense-and-ads-manager/public/assets/dist/js/ugaam-public.js?ver=1.0.6' data-cfasync='true' id='universal-google-adsense-and-ads-manager-js'></script>
<link rel="https://api.w.org/" href="https://noticiageral.com/wp-json/" /><link rel="alternate" type="application/json" href="https://noticiageral.com/wp-json/wp/v2/posts/18052" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://noticiageral.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://noticiageral.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 6.0" />
<link rel='shortlink' href='https://wp.me/pcQlZV-4Ha' />
<link rel="alternate" type="application/json+oembed" href="https://noticiageral.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fnoticiageral.com%2Fitapua-do-oeste-recebe-a-visita-de-deputado-para-entrega-de-equipamentos%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://noticiageral.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fnoticiageral.com%2Fitapua-do-oeste-recebe-a-visita-de-deputado-para-entrega-de-equipamentos%2F&#038;format=xml" />

<link rel="stylesheet" href="https://noticiageral.com/wp-content/plugins/count-per-day/counter.css" type="text/css" />
			<style>
							</style>
			<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-31080856-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-31080856-1');
</script>
		<script>
			document.documentElement.className = document.documentElement.className.replace( 'no-js', 'js' );
		</script>
				<style>
			.no-js img.lazyload { display: none; }
			figure.wp-block-image img.lazyloading { min-width: 150px; }
							.lazyload, .lazyloading { opacity: 0; }
				.lazyloaded {
					opacity: 1;
					transition: opacity 400ms;
					transition-delay: 0ms;
				}
					</style>
		<style type='text/css'>img#wpstats{display:none}</style><link rel="pingback" href="https://noticiageral.com/xmlrpc.php">		<style>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</style>
				<style type="text/css">
					.site-title,
			.site-description {
				position: absolute;
				clip: rect(1px, 1px, 1px, 1px);
			}
				</style>
					<style type="text/css">
				/* If html does not have either class, do not show lazy loaded images. */
				html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image {
					display: none;
				}
			</style>
			<script>
				document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);
			</script>
		<link rel="icon" href="https://i1.wp.com/noticiageral.com/wp-content/uploads/2021/02/cropped-logotipo-noticiageral.png?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i1.wp.com/noticiageral.com/wp-content/uploads/2021/02/cropped-logotipo-noticiageral.png?fit=192%2C192&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon" href="https://i1.wp.com/noticiageral.com/wp-content/uploads/2021/02/cropped-logotipo-noticiageral.png?fit=180%2C180&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i1.wp.com/noticiageral.com/wp-content/uploads/2021/02/cropped-logotipo-noticiageral.png?fit=270%2C270&#038;ssl=1" />
	</head>
 	 		<body class="post-template-default single single-post postid-18052 single-format-standard wp-custom-logo wp-embed-responsive right-sidebar">
            <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-dark-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0.49803921568627" /><feFuncG type="table" tableValues="0 0.49803921568627" /><feFuncB type="table" tableValues="0 0.49803921568627" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.54901960784314 0.98823529411765" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.71764705882353 0.25490196078431" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-red"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 0.27843137254902" /><feFuncB type="table" tableValues="0.5921568627451 0.27843137254902" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-midnight"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0" /><feFuncG type="table" tableValues="0 0.64705882352941" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-magenta-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.78039215686275 1" /><feFuncG type="table" tableValues="0 0.94901960784314" /><feFuncB type="table" tableValues="0.35294117647059 0.47058823529412" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-green"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.65098039215686 0.40392156862745" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.44705882352941 0.4" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-orange"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.098039215686275 1" /><feFuncG type="table" tableValues="0 0.66274509803922" /><feFuncB type="table" tableValues="0.84705882352941 0.41960784313725" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg>            <a class="skip-link screen-reader-text" href="#content">Skip to content</a>
         		<div class="page-wrapper">
 	<header class="general-header cm-header-style-one">
        <div class="cm-container">
        <div class="logo-container">
            <div class="row align-items-center">
                <div class="cm-col-lg-4 cm-col-12">
                     		<div class="logo">
 			<a href="https://noticiageral.com/" class="custom-logo-link" rel="home"><img width="230" height="135" src="https://i0.wp.com/noticiageral.com/wp-content/uploads/2021/03/NOTICIAGERAL.COMLOGO.png?fit=230%2C135&amp;ssl=1" class="custom-logo jetpack-lazy-image" alt="Noticia Geral" data-lazy-src="https://i0.wp.com/noticiageral.com/wp-content/uploads/2021/03/NOTICIAGERAL.COMLOGO.png?fit=230%2C135&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>        </div><!-- .logo -->
 		                </div><!-- .col -->
                                    <div class="cm-col-lg-8 cm-col-12">
                        <div class="advertisement-area">
                            <div id="media_image-11" class="widget widget_media_image"><img   alt="" width="768" height="90" data-src="https://noticiageral.com/wp-content/uploads/2021/04/Tudo-sobre-covid-19-noticia-geral.jpg" class="image  lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img class="image " src="https://noticiageral.com/wp-content/uploads/2021/04/Tudo-sobre-covid-19-noticia-geral.jpg" alt="" width="768" height="90" /></noscript></div>                        </div><!-- .advertisement-area -->
                    </div><!-- .col -->
                            </div><!-- .row -->
        </div><!-- .logo-container -->
        <nav class="main-navigation">
            <div id="main-nav" class="primary-navigation">
                <ul id="menu-main-menu" class=""><li class="home-btn"><a href="https://noticiageral.com/"><i class="feather icon-home" aria-hidden="true"></i></a></li><li id="menu-item-954" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-954"><a href="https://noticiageral.com/">Inicio</a></li>
<li id="menu-item-5618" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5618"><a href="https://noticiageral.com/expediente/">Expediente</a></li>
<li id="menu-item-956" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-956"><a href="https://noticiageral.com/cidades/">Cidades</a></li>
<li id="menu-item-960" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-960"><a href="https://noticiageral.com/politica/">Política</a></li>
<li id="menu-item-957" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-957"><a href="https://noticiageral.com/concursos/">Concursos</a></li>
<li id="menu-item-959" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-959"><a href="https://noticiageral.com/policia/">Polícia</a></li>
<li id="menu-item-958" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-958"><a href="https://noticiageral.com/destaques/">Destaques</a></li>
<li id="menu-item-955" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-955"><a href="https://noticiageral.com/brasil/">Brasil</a></li>
<li id="menu-item-1007" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1007"><a href="https://noticiageral.com/quem-somos/">Quem Somos</a></li>
<li id="menu-item-1008" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1008"><a href="https://noticiageral.com/contato/">Contato</a></li>
</ul>            </div><!-- .primary-navigation -->
            <div class="header-search-container">
                <div class="search-form-entry">
                    <form role="search" class="cm-search-form" method="get" action="https://noticiageral.com/"><input type="search" name="s" placeholder="Type Here" value"" ><button type="submit" class="cm-submit-btn"><i class="feather icon-search"></i></button></form>                </div><!-- // search-form-entry -->
            </div><!-- .search-container -->
        </nav><!-- .main-navigation -->
    </div><!-- .cm-container -->
</header><!-- .general-header --> 		<div id="content" class="site-content">
		    <div class="cm-container">
        <div class="inner-page-wrapper">
            <div id="primary" class="content-area">
                <main id="main" class="site-main">
                    <div class="cm_post_page_lay_wrap">
                         			<div class="breadcrumb">
	            <nav role="navigation" aria-label="Breadcrumbs" class="breadcrumb-trail breadcrumbs" itemprop="breadcrumb"><ul class="trail-items" itemscope itemtype="http://schema.org/BreadcrumbList"><meta name="numberOfItems" content="3" /><meta name="itemListOrder" content="Ascending" /><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="trail-item trail-begin"><a href="https://noticiageral.com/" rel="home" itemprop="item"><span itemprop="name">Home</span></a><meta itemprop="position" content="1" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="trail-item"><a href="https://noticiageral.com/politica/" itemprop="item"><span itemprop="name">Política</span></a><meta itemprop="position" content="2" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="trail-item trail-end"><a href="https://noticiageral.com/itapua-do-oeste-recebe-a-visita-de-deputado-para-entrega-de-equipamentos" itemprop="item"><span itemprop="name">Itapuã do Oeste recebe a visita de Deputado para entrega de equipamentos</span></a><meta itemprop="position" content="3" /></li></ul></nav>	        </div><!-- .breadcrumb -->
 			                        <div class="single-container">
                            <div class="row">  
                                <div class="cm-col-lg-8 cm-col-12 sticky_portion">
                                    <div class="content-entry">
	<article id="post-18052" class="post-detail post-18052 post type-post status-publish format-standard has-post-thumbnail hentry category-politica">
	    <div class="the_title">
	        <h1>Itapuã do Oeste recebe a visita de Deputado para entrega de equipamentos</h1>
	    </div><!-- .the_title -->
	    			<div class="cm-post-meta">
				<ul class="post_meta">
									            <li class="posted_date">
				            	<a href="https://noticiageral.com/itapua-do-oeste-recebe-a-visita-de-deputado-para-entrega-de-equipamentos/"><time class="entry-date published" datetime="2022-06-11T07:18:48-04:00">11 de Junho, 2022</time></a>
				           	</li><!-- .posted_date -->
				           									<li class="entry_cats">
									<a href="https://noticiageral.com/politica/" rel="category tag">Política</a>								</li><!-- .entry_cats -->
										        </ul><!-- .post_meta -->
		    </div><!-- .meta -->
				    				<div class="post_thumb">
					<figure>
					<img width="845" height="500" src="https://i2.wp.com/noticiageral.com/wp-content/uploads/2022/06/10-06-22-i7kecr20qpasjpn.jpg?fit=845%2C500&amp;ssl=1" class="attachment-full size-full wp-post-image jetpack-lazy-image" alt="Itapuã do Oeste recebe a visita de Deputado para entrega de equipamentos" data-lazy-srcset="https://i2.wp.com/noticiageral.com/wp-content/uploads/2022/06/10-06-22-i7kecr20qpasjpn.jpg?w=845&amp;ssl=1 845w, https://i2.wp.com/noticiageral.com/wp-content/uploads/2022/06/10-06-22-i7kecr20qpasjpn.jpg?resize=300%2C178&amp;ssl=1 300w, https://i2.wp.com/noticiageral.com/wp-content/uploads/2022/06/10-06-22-i7kecr20qpasjpn.jpg?resize=768%2C454&amp;ssl=1 768w" data-lazy-sizes="(max-width: 845px) 100vw, 845px" data-lazy-src="https://i2.wp.com/noticiageral.com/wp-content/uploads/2022/06/10-06-22-i7kecr20qpasjpn.jpg?fit=845%2C500&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />					</figure>
				</div>
					    <div class="the_content">
	    	<div class="ugaam-ad-wrapper-outer ugaam-singular-ad-wrapper ugaam-center-align">
<div class="ugaam-ad-wrapper">
<div class="ugaam-ad-wrapper-inner">
<div class="ugaam-custom-ad"><button type="button" class="ugaam-ad-close-button">x</button>			        <a href="https://seupoder.ro/">		        	<img src="https://i1.wp.com/noticiageral.com/wp-content/uploads/2022/06/Bannerweb_SOBREVIVENTE_ALERO_300x250.gif?w=640&#038;ssl=1" data-recalc-dims="1" data-lazy-src="https://i1.wp.com/noticiageral.com/wp-content/uploads/2022/06/Bannerweb_SOBREVIVENTE_ALERO_300x250.gif?w=640&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img  data-recalc-dims="1" data-src="https://i1.wp.com/noticiageral.com/wp-content/uploads/2022/06/Bannerweb_SOBREVIVENTE_ALERO_300x250.gif?w=640&#038;ssl=1" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img src="https://i1.wp.com/noticiageral.com/wp-content/uploads/2022/06/Bannerweb_SOBREVIVENTE_ALERO_300x250.gif?w=640&#038;ssl=1" data-recalc-dims="1"></noscript></noscript>		        	</a></div>
</div>
</div>
</div>
<p>Parlamentar destinou para o município mais de R$ 3 milhões.</p>
<p>O deputado estadual Marcelo Cruz, por meio de emenda parlamentar, destinou para o município de Itapuã do Oeste, mais de 3 milhões de reais e, uma série de entregas está sendo feita nesta sexta-feira (10) à população de Itapuã. Na ocasião, o deputado faz uma série de entregas. Entre os equipamentos, estão uma colhedora de Forragem, um perfurador de solo, dois tanques resfriadores de leite. Os maquinários auxiliarão os produtores rurais a avançar a produção agrícola. Esses equipamentos foram um pedido do vereador Jefinho e do secretário Marcos Paiva, que nos trouxe essa e outras demandas de grande relevância para o desenvolvimento do município.</p>
<p>Além das entregas, o deputado também fará visita às ruas em que destinou investimento em manilhas de concreto para drenagem e blocos sextavados, com um recurso de mais de 2 milhões e 600 mil reais. E ainda visitará a Escola Paulo Freire, a qual destinou 100 mil reais para reforma geral do piso, um pedido do professor Altair. Entre outros investimentos, estão 1 milhão de reais para o Programa de Hora Máquina e 80 mil reais para a compra de material permanente para a APAE.</p>
<p>O deputado Marcelo Cruz disse que a chegada de novas máquinas para Itapuã mostra o compromisso do seu mandato com a população não só do Estado, mas do município. “Os pequenos produtores estão vibrando com a chegada das máquinas”. “Investir em agricultura familiar é produzir alimento para o mundo. Se temos comida na nossa mesa, apesar das dificuldades, é fruto da agricultura familiar, do suor do pequeno produtor. Disse o parlamentar.</p>
<p>Estiveram presentes o Prefeito Moisés, os Vereadores Ivan Tenorio, Lucão, Mineia e a Presidente da Câmara, Rose Lopes. Além do Secretário Marcos Paiva, Secretário Paulo (Obras), Secretário Marcio (Saúde), Secretária Marta alves (Fazenda), Secretário Ibrain (Agricultura), Comandante da polícia, Sgt Rodrigues e outros servidores municipais.</p>
<p><strong>Texto e foto: Assessoria</strong></p>
<div id='jp-relatedposts' class='jp-relatedposts' >
<h3 class="jp-relatedposts-headline"><em>Related</em></h3>
</div>
	    </div><!-- .the_content -->
	    	</article><!-- #post-18052 -->
</div><!-- .content-entry -->
	<nav class="navigation post-navigation" aria-label="Artigos">
		<h2 class="screen-reader-text">Navegação de artigos</h2>
		<div class="nav-links"><div class="nav-previous"><a href="https://noticiageral.com/direcao-de-sindicato-busca-apoio-da-assembleia-para-defesa-dos-servidores-tecnicos-administrativos-e-educacionais-de-rondonia/" rel="prev">Prev</a></div></div>
	</nav>    <section class="cm_related_post_container">
        <div class="section_inner">
        	        		<div class="section-title">
	                <h2>Related articles</h2>
	            </div><!-- .section-title -->
        		            <div class="row">
            						<div class="cm-col-lg-6 cm-col-md-6 cm-col-12">
	                    <div class="card">
					       <div class="post_thumb">
						       		 	<a href="https://noticiageral.com/direcao-de-sindicato-busca-apoio-da-assembleia-para-defesa-dos-servidores-tecnicos-administrativos-e-educacionais-de-rondonia/">
	 		<figure class="imghover">
		 		<img width="800" height="450" src="https://i0.wp.com/noticiageral.com/wp-content/uploads/2022/06/kwafmmt0zmpiwzq.jpg?resize=800%2C450&amp;ssl=1" class="attachment-cream-magazine-thumbnail-2 size-cream-magazine-thumbnail-2 wp-post-image jetpack-lazy-image" alt="Direção de sindicato busca apoio da Assembleia para defesa dos servidores técnicos administrativos e educacionais de Rondônia" loading="lazy" data-lazy-src="https://i0.wp.com/noticiageral.com/wp-content/uploads/2022/06/kwafmmt0zmpiwzq.jpg?resize=800%2C450&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />		 	</figure>
	 	</a>
							        </div><!-- .post_thumb.imghover -->
					        <div class="card_content">
				       							                <div class="post_title">
				                    <h2><a href="https://noticiageral.com/direcao-de-sindicato-busca-apoio-da-assembleia-para-defesa-dos-servidores-tecnicos-administrativos-e-educacionais-de-rondonia/">Direção de sindicato busca apoio da Assembleia para defesa dos servidores técnicos administrativos e educacionais de Rondônia</a></h2>
				                </div><!-- .post_title -->
				                			<div class="cm-post-meta">
				<ul class="post_meta">
							        </ul><!-- .post_meta -->
		    </div><!-- .meta -->
				 
					        </div><!-- .card_content -->
					    </div><!-- .card -->
	                </div><!-- .col -->
										<div class="cm-col-lg-6 cm-col-md-6 cm-col-12">
	                    <div class="card">
					       <div class="post_thumb">
						       		 	<a href="https://noticiageral.com/parlamentar-esclarece-que-foi-a-favor-em-garantir-auxilio-saude-dos-policiais-militares-inativos-de-rondonia/">
	 		<figure class="imghover">
		 		<img width="800" height="450" src="https://i1.wp.com/noticiageral.com/wp-content/uploads/2022/06/08-06-22-f0ooy51rcvr57ka.jpg?resize=800%2C450&amp;ssl=1" class="attachment-cream-magazine-thumbnail-2 size-cream-magazine-thumbnail-2 wp-post-image jetpack-lazy-image" alt="Parlamentar esclarece que foi a favor em garantir auxílio saúde dos policiais militares inativos de Rondônia" loading="lazy" data-lazy-src="https://i1.wp.com/noticiageral.com/wp-content/uploads/2022/06/08-06-22-f0ooy51rcvr57ka.jpg?resize=800%2C450&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />		 	</figure>
	 	</a>
							        </div><!-- .post_thumb.imghover -->
					        <div class="card_content">
				       							                <div class="post_title">
				                    <h2><a href="https://noticiageral.com/parlamentar-esclarece-que-foi-a-favor-em-garantir-auxilio-saude-dos-policiais-militares-inativos-de-rondonia/">Parlamentar esclarece que foi a favor em garantir auxílio saúde dos policiais militares inativos de Rondônia</a></h2>
				                </div><!-- .post_title -->
				                			<div class="cm-post-meta">
				<ul class="post_meta">
							        </ul><!-- .post_meta -->
		    </div><!-- .meta -->
				 
					        </div><!-- .card_content -->
					    </div><!-- .card -->
	                </div><!-- .col -->
					            </div><!-- .row -->
        </div><!-- .section_inner -->
    </section><!-- .cm-post-widget-three -->
    
<div id="comments" class="comments-area">

		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Deixe uma resposta <small><a rel="nofollow" id="cancel-comment-reply-link" href="/itapua-do-oeste-recebe-a-visita-de-deputado-para-entrega-de-equipamentos/#respond" style="display:none;">Cancelar resposta</a></small></h3><form action="https://noticiageral.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-notes"><span id="email-notes">O seu endereço de email não será publicado.</span> <span class="required-field-message" aria-hidden="true">Campos obrigatórios marcados com <span class="required" aria-hidden="true">*</span></span></p><p class="comment-form-comment"><label for="comment">Comentário <span class="required" aria-hidden="true">*</span></label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required></textarea></p><p class="comment-form-author"><label for="author">Nome <span class="required" aria-hidden="true">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required /></p>
<p class="comment-form-email"><label for="email">Email <span class="required" aria-hidden="true">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" required /></p>
<p class="comment-form-url"><label for="url">Site</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /> <label for="wp-comment-cookies-consent">Guardar o meu nome, email e site neste navegador para a próxima vez que eu comentar.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar comentário" /> <input type='hidden' name='comment_post_ID' value='18052' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p></form>	</div><!-- #respond -->
	
</div><!-- #comments -->
                                </div><!-- .col -->
                                <div class="cm-col-lg-4 cm-col-12 sticky_portion">
	<aside id="secondary" class="sidebar-widget-area">
		<div id="cream-magazine-author-widget-2" class="widget widget_cream-magazine-author-widget"><div class="widget-title"><h2>Dicas Gerais</h2></div>                    <div class="cm_author_widget">
                        <div class="author_thumb post_thumb">
                            	 	<a href="https://noticiageral.com/conheca-seus-direitos/">
	 		<figure class="imghover">
		 		<img width="720" height="540" src="https://i2.wp.com/noticiageral.com/wp-content/uploads/2021/05/Conheca-seus-direitos-Noticiageral.jpg?resize=720%2C540&amp;ssl=1" class="attachment-cream-magazine-thumbnail-3 size-cream-magazine-thumbnail-3 wp-post-image jetpack-lazy-image" alt="Conheça Seus Direitos" loading="lazy" data-lazy-src="https://i2.wp.com/noticiageral.com/wp-content/uploads/2021/05/Conheca-seus-direitos-Noticiageral.jpg?resize=720%2C540&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />		 	</figure>
	 	</a>
		                        </div><!-- .author_thumb -->
                        <div class="author_name">
                            <h4>Conheça Seus Direitos</h4>
                        </div><!-- .author_name -->
                                                    <div class="author_desc">
                                <p>x Imposto de Renda não pode ser cobrado sobre pensão alimentícia [STF]</p>
                            </div><!-- .author_desc -->
                                                </div><!-- .cm_author_widget -->
                    </div><div id="block-2" class="widget widget_block widget_media_image"><div class="wp-block-image">
<figure class="aligncenter size-full"><img loading="lazy" width="300" height="500"  alt=""  data-srcset="https://i1.wp.com/noticiageral.com/wp-content/uploads/2021/07/ESCRITORIO-CONTABIL-RONDONIA-CENTRAL-PNG.png?w=300&amp;ssl=1 300w, https://i1.wp.com/noticiageral.com/wp-content/uploads/2021/07/ESCRITORIO-CONTABIL-RONDONIA-CENTRAL-PNG.png?resize=180%2C300&amp;ssl=1 180w"  data-src="https://noticiageral.com/wp-content/uploads/2021/07/ESCRITORIO-CONTABIL-RONDONIA-CENTRAL-PNG.png" data-sizes="(max-width: 300px) 100vw, 300px" class="wp-image-7380 lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img loading="lazy" width="300" height="500" src="https://noticiageral.com/wp-content/uploads/2021/07/ESCRITORIO-CONTABIL-RONDONIA-CENTRAL-PNG.png" alt="" class="wp-image-7380" srcset="https://i1.wp.com/noticiageral.com/wp-content/uploads/2021/07/ESCRITORIO-CONTABIL-RONDONIA-CENTRAL-PNG.png?w=300&amp;ssl=1 300w, https://i1.wp.com/noticiageral.com/wp-content/uploads/2021/07/ESCRITORIO-CONTABIL-RONDONIA-CENTRAL-PNG.png?resize=180%2C300&amp;ssl=1 180w" sizes="(max-width: 300px) 100vw, 300px" /></noscript></figure></div></div><div id="block-10" class="widget widget_block widget_media_image"><div class="wp-block-image">
<figure class="aligncenter size-full"><img loading="lazy" width="300" height="500"  alt=""  data-src="https://noticiageral.com/wp-content/uploads/2022/03/nova-california2.gif" class="wp-image-15668 lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img loading="lazy" width="300" height="500" src="https://noticiageral.com/wp-content/uploads/2022/03/nova-california2.gif" alt="" class="wp-image-15668"/></noscript></figure></div></div>	</aside><!-- #secondary -->
</div><!-- .col.sticky_portion -->                            </div><!-- .row -->
                        </div><!-- .single-container -->
                    </div><!-- .cm_post_page_lay_wrap -->
                </main><!-- #main.site-main -->
            </div><!-- #primary.content-area -->
        </div><!-- .inner-page-wrapper -->
    </div><!-- .cm-container -->
    	</div><!-- #content.site-content -->
	 		<footer class="footer">
	        <div class="footer_inner">
	            <div class="cm-container">
 		 		<div class="row footer-widget-container">
 		        <div class="cm-col-lg-4 cm-col-12">
            <div class="blocks">
                <div id="block-12" class="widget widget_block widget_media_image"><div class="wp-block-image">
<figure class="aligncenter size-full"><a href="https://seupoder.ro/"><img loading="lazy" width="300" height="250"  alt=""  data-src="https://noticiageral.com/wp-content/uploads/2022/06/Bannerweb_SOBREVIVENTE_ALERO_300x250.gif" class="wp-image-17837 lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img loading="lazy" width="300" height="250" src="https://noticiageral.com/wp-content/uploads/2022/06/Bannerweb_SOBREVIVENTE_ALERO_300x250.gif" alt="" class="wp-image-17837"/></noscript></a></figure></div></div><div id="cream-magazine-social-widget-1" class="widget social_widget_style_1"><div class="widget-title"><h2>Curta Nossa Rede Social</h2></div>        <div class="widget-contents">
            <ul>
                                    <li class="fb">
                        <a href="https://www.facebook.com/noticiageral" target="_blank"><i class="fa fa-facebook-f"></i><span>Like</span></a>
                    </li>
                                        <li class="yt">
                        <a href="https://www.youtube.com/channel/UCtkLa3FT-9pm2OEHa8O4UdQ" target="_blank"><i class="fa fa-youtube-play"></i><span>Follow</span></a>
                    </li>
                                </ul>
        </div><!-- .widget-contents -->
        </div>            </div><!-- .blocks -->
        </div><!-- .cm-col-->
		        <div class="cm-col-lg-4 cm-col-12">
            <div class="blocks">
                            </div><!-- .blocks -->
        </div><!-- .cm-col-->
		        <div class="cm-col-lg-4 cm-col-12">
            <div class="blocks">
                <div id="cream-magazine-post-widget-2" class="widget widget_cream-magazine-post-widget"><div class="widget-title"><h2>Mais Destacados</h2></div>			<div class="cm_recent_posts_widget">
                                    <div class="box">
                        <div class="row">
                            <div class="cm-col-lg-5 cm-col-md-5 cm-col-4">
                                <div class="post_thumb">
                                    	 	<a href="https://noticiageral.com/itapua-do-oeste-recebe-a-visita-de-deputado-para-entrega-de-equipamentos/">
	 		<figure class="imghover">
		 		<img width="720" height="500" src="https://i2.wp.com/noticiageral.com/wp-content/uploads/2022/06/10-06-22-i7kecr20qpasjpn.jpg?resize=720%2C500&amp;ssl=1" class="attachment-cream-magazine-thumbnail-3 size-cream-magazine-thumbnail-3 wp-post-image jetpack-lazy-image" alt="Itapuã do Oeste recebe a visita de Deputado para entrega de equipamentos" loading="lazy" data-lazy-src="https://i2.wp.com/noticiageral.com/wp-content/uploads/2022/06/10-06-22-i7kecr20qpasjpn.jpg?resize=720%2C500&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />		 	</figure>
	 	</a>
		                                </div><!-- .post_thumb.imghover -->
                            </div>
                            <div class="cm-col-lg-7 cm-col-md-7 cm-col-8">
                                <div class="post_title">
                                    <h2><a href="https://noticiageral.com/itapua-do-oeste-recebe-a-visita-de-deputado-para-entrega-de-equipamentos/">Itapuã do Oeste recebe a visita de Deputado para entrega de equipamentos</a></h2>
                                </div>
                                			<div class="cm-post-meta">
				<ul class="post_meta">
									            <li class="posted_date">
				            	<a href="https://noticiageral.com/itapua-do-oeste-recebe-a-visita-de-deputado-para-entrega-de-equipamentos/"><time class="entry-date published" datetime="2022-06-11T07:18:48-04:00">11 de Junho, 2022</time></a>
				           	</li><!-- .posted_date -->
				           			        </ul><!-- .post_meta -->
		    </div><!-- .meta -->
			                            </div>
                        </div><!-- .box.clearfix -->
                    </div><!-- .row -->
                                        <div class="box">
                        <div class="row">
                            <div class="cm-col-lg-5 cm-col-md-5 cm-col-4">
                                <div class="post_thumb">
                                    	 	<a href="https://noticiageral.com/direcao-de-sindicato-busca-apoio-da-assembleia-para-defesa-dos-servidores-tecnicos-administrativos-e-educacionais-de-rondonia/">
	 		<figure class="imghover">
		 		<img width="720" height="540" src="https://i0.wp.com/noticiageral.com/wp-content/uploads/2022/06/kwafmmt0zmpiwzq.jpg?resize=720%2C540&amp;ssl=1" class="attachment-cream-magazine-thumbnail-3 size-cream-magazine-thumbnail-3 wp-post-image jetpack-lazy-image" alt="Direção de sindicato busca apoio da Assembleia para defesa dos servidores técnicos administrativos e educacionais de Rondônia" loading="lazy" data-lazy-src="https://i0.wp.com/noticiageral.com/wp-content/uploads/2022/06/kwafmmt0zmpiwzq.jpg?resize=720%2C540&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />		 	</figure>
	 	</a>
		                                </div><!-- .post_thumb.imghover -->
                            </div>
                            <div class="cm-col-lg-7 cm-col-md-7 cm-col-8">
                                <div class="post_title">
                                    <h2><a href="https://noticiageral.com/direcao-de-sindicato-busca-apoio-da-assembleia-para-defesa-dos-servidores-tecnicos-administrativos-e-educacionais-de-rondonia/">Direção de sindicato busca apoio da Assembleia para defesa dos servidores técnicos administrativos e educacionais de Rondônia</a></h2>
                                </div>
                                			<div class="cm-post-meta">
				<ul class="post_meta">
									            <li class="posted_date">
				            	<a href="https://noticiageral.com/direcao-de-sindicato-busca-apoio-da-assembleia-para-defesa-dos-servidores-tecnicos-administrativos-e-educacionais-de-rondonia/"><time class="entry-date published" datetime="2022-06-10T11:24:57-04:00">10 de Junho, 2022</time></a>
				           	</li><!-- .posted_date -->
				           			        </ul><!-- .post_meta -->
		    </div><!-- .meta -->
			                            </div>
                        </div><!-- .box.clearfix -->
                    </div><!-- .row -->
                                        <div class="box">
                        <div class="row">
                            <div class="cm-col-lg-5 cm-col-md-5 cm-col-4">
                                <div class="post_thumb">
                                    	 	<a href="https://noticiageral.com/amazonia-legal-tem-900-km%c2%b2-sob-alerta-de-desmatamento-em-maio-area-e-a-segunda-maior-desde-2016/">
	 		<figure class="imghover">
		 		<img width="720" height="540" src="https://noticiageral.com/wp-content/uploads/2022/06/2021-04-09t194019z-488367234-rc2jsm9ra9mm-rtrmadp-3-brazil-environment-min-720x540.webp" class="attachment-cream-magazine-thumbnail-3 size-cream-magazine-thumbnail-3 wp-post-image jetpack-lazy-image" alt="Amazônia Legal tem 900 km² sob alerta de desmatamento em maio; área é a segunda maior desde 2016" loading="lazy" data-lazy-src="https://noticiageral.com/wp-content/uploads/2022/06/2021-04-09t194019z-488367234-rc2jsm9ra9mm-rtrmadp-3-brazil-environment-min-720x540.webp?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />		 	</figure>
	 	</a>
		                                </div><!-- .post_thumb.imghover -->
                            </div>
                            <div class="cm-col-lg-7 cm-col-md-7 cm-col-8">
                                <div class="post_title">
                                    <h2><a href="https://noticiageral.com/amazonia-legal-tem-900-km%c2%b2-sob-alerta-de-desmatamento-em-maio-area-e-a-segunda-maior-desde-2016/">Amazônia Legal tem 900 km² sob alerta de desmatamento em maio; área é a segunda maior desde 2016</a></h2>
                                </div>
                                			<div class="cm-post-meta">
				<ul class="post_meta">
									            <li class="posted_date">
				            	<a href="https://noticiageral.com/amazonia-legal-tem-900-km%c2%b2-sob-alerta-de-desmatamento-em-maio-area-e-a-segunda-maior-desde-2016/"><time class="entry-date published" datetime="2022-06-10T11:21:21-04:00">10 de Junho, 2022</time></a>
				           	</li><!-- .posted_date -->
				           			        </ul><!-- .post_meta -->
		    </div><!-- .meta -->
			                            </div>
                        </div><!-- .box.clearfix -->
                    </div><!-- .row -->
                                </div><!-- .cm_relatedpost_widget -->
			</div>            </div><!-- .blocks -->
        </div><!-- .cm-col-->
		 		</div><!-- .row -->
 		 		<div class="copyright_section">
            <div class="row">
 		        <div class="cm-col-lg-7 cm-col-md-6 cm-col-12">
            <div class="copyrights">
            	<p>
            		<span class="copyright-text">Copyrights © 2013. Todos os Direitos Reservados</span> Cream Magazine by <a href="https://themebeez.com" rel="designer noopener" target="_blank">Themebeez</a>            	</p>
            </div>
        </div><!-- .col -->
    	 		<div class="cm-col-lg-5 cm-col-md-6 cm-col-12">
	        <div class="footer_nav">
	            	        </div><!-- .footer_nav -->
	    </div><!-- .col -->
	     			</div><!-- .row -->
        </div><!-- .copyright_section -->
 			 			</div><!-- .cm-container -->
	        </div><!-- .footer_inner -->
	    </footer><!-- .footer -->
 		 		</div><!-- .page_wrap -->
 		            <div class="backtoptop">
                <button id="toTop" class="btn btn-info">
                    <i class="fa fa-angle-up" aria-hidden="true"></i>
                </button>
            </div><!-- ./ backtoptop -->
            <script type='text/javascript' src='https://c0.wp.com/p/jetpack/9.4.2/_inc/build/photon/photon.min.js' id='jetpack-photon-js'></script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/noticiageral.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://noticiageral.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.3.2' data-cfasync='true' id='contact-form-7-js'></script>
<script type='text/javascript' src='https://noticiageral.com/wp-content/plugins/WP%20Smush%20Pro%203.8.2/app/assets/js/smush-lazy-load.min.js?ver=3.8.2' data-cfasync='true' id='smush-lazy-load-js'></script>
<script type='text/javascript' id='cream-magazine-bundle-js-extra'>
/* <![CDATA[ */
var cream_magazine_script_obj = {"show_search_icon":"1","show_news_ticker":"1","show_banner_slider":"1","show_to_top_btn":"1","enable_image_lazy_load":"","enable_sticky_sidebar":"1","enable_sticky_menu_section":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://noticiageral.com/wp-content/themes/cream-magazine/assets/dist/js/bundle.min.js?ver=2.0.7' data-cfasync='true' id='cream-magazine-bundle-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/6.0/wp-includes/js/comment-reply.min.js' id='comment-reply-js'></script>
<script type='text/javascript' src='https://noticiageral.com/wp-content/plugins/jetpack/vendor/automattic/jetpack-lazy-images/src/js/intersectionobserver-polyfill.min.js?ver=1.1.2' data-cfasync='true' id='jetpack-lazy-images-polyfill-intersectionobserver-js'></script>
<script type='text/javascript' id='jetpack-lazy-images-js-extra'>
/* <![CDATA[ */
var jetpackLazyImagesL10n = {"loading_warning":"Images are still loading. Please cancel your print and try again."};
/* ]]> */
</script>
<script type='text/javascript' src='https://noticiageral.com/wp-content/plugins/jetpack/vendor/automattic/jetpack-lazy-images/src/js/lazy-images.min.js?ver=1.1.2' data-cfasync='true' id='jetpack-lazy-images-js'></script>
<script src='https://stats.wp.com/e-202223.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:9.4.2',blog:'189793651',post:'18052',tz:'-4',srv:'noticiageral.com'} ]);
	_stq.push([ 'clickTrackerInit', '189793651', '18052' ]);
</script>
            </body>
        </html>
    	