		<!doctype html>
		<html lang="pt-PT" prefix="og: http://ogp.me/ns#">
	 	<head>
		<meta charset="UTF-8">
		<meta name="viewport" content="width=device-width, initial-scale=1">
		<link rel="profile" href="http://gmpg.org/xfn/11">
		<meta name='robots' content='max-image-preview:large' />
<!-- Jetpack Site Verification Tags -->
<meta name="google-site-verification" content="MixuNQye6yAxt8Zo3k2CuylTmnK_7qucpoLh0RmLqR8" />

<!-- Search Engine Optimization by Rank Math - https://s.rankmath.com/home -->
<title>Mais da metade dos adultos americanos foram completamente vacinados e casos da Covid-19 começam a cair - Noticia Geral</title>
<meta name="description" content="De acordo com a Reuters, o Centro para Controle e Voltarenção de Doenças (CDC), afirmou que os casos da doença estão diminuindo depois que a Casa Branca anun"/>
<meta name="robots" content="follow,index"/>
<link rel="canonical" href="https://noticiageral.com/mais-da-metade-dos-adultos-americanos-foram-completamente-vacinados-e-casos-da-covid-19-comecam-a-cair/" />
<meta property="og:locale" content="pt_PT">
<meta property="og:type" content="article">
<meta property="og:title" content="Mais da metade dos adultos americanos foram completamente vacinados e casos da Covid-19 começam a cair - Noticia Geral">
<meta property="og:description" content="De acordo com a Reuters, o Centro para Controle e Voltarenção de Doenças (CDC), afirmou que os casos da doença estão diminuindo depois que a Casa Branca anun">
<meta property="og:url" content="https://noticiageral.com/mais-da-metade-dos-adultos-americanos-foram-completamente-vacinados-e-casos-da-covid-19-comecam-a-cair/">
<meta property="og:site_name" content="Noticia Geral">
<meta property="article:section" content="Internacional">
<meta property="article:published_time" content="2021-05-26T10:02:02+00:00">
<meta property="article:modified_time" content="2021-05-26T10:02:03+00:00">
<meta property="og:updated_time" content="2021-05-26T10:02:03+00:00">
<meta property="og:image" content="https://i1.wp.com/noticiageral.com/wp-content/uploads/2021/05/Mais-da-metade-dos-adultos-americanos-foram-completamente-vacinados-e-casos-da-Covid-19-comecam-a-cair.jpg">
<meta property="og:image:secure_url" content="https://i1.wp.com/noticiageral.com/wp-content/uploads/2021/05/Mais-da-metade-dos-adultos-americanos-foram-completamente-vacinados-e-casos-da-Covid-19-comecam-a-cair.jpg">
<meta property="og:image:width" content="786">
<meta property="og:image:height" content="473">
<meta property="og:image:alt" content="Mais da metade dos adultos americanos foram completamente vacinados e casos da Covid-19 começam a cair">
<meta property="og:image:type" content="image/jpeg">
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:title" content="Mais da metade dos adultos americanos foram completamente vacinados e casos da Covid-19 começam a cair - Noticia Geral">
<meta name="twitter:description" content="De acordo com a Reuters, o Centro para Controle e Voltarenção de Doenças (CDC), afirmou que os casos da doença estão diminuindo depois que a Casa Branca anun">
<meta name="twitter:image" content="https://i1.wp.com/noticiageral.com/wp-content/uploads/2021/05/Mais-da-metade-dos-adultos-americanos-foram-completamente-vacinados-e-casos-da-Covid-19-comecam-a-cair.jpg">
<script type="application/ld+json">[{"@context":"https:\/\/schema.org","@type":"BlogPosting","headline":"Mais da metade dos adultos americanos foram completamente vacinados e casos da Covid-19 come\u00e7am a cair","description":"De acordo com a Reuters, o Centro para Controle e Voltaren\u00e7\u00e3o de Doen\u00e7as (CDC), afirmou que os casos da doen\u00e7a est\u00e3o diminuindo depois que a Casa Branca anun","datePublished":"2021-05-26T10:02:02+00:00","dateModified":"2021-05-26T10:02:03+00:00","publisher":{"@type":"Organization","name":"Reda\u00e7\u00e3o","logo":{"@type":"ImageObject","url":"https:\/\/noticiageral.com\/wp-content\/uploads\/2021\/02\/noticiageral-logofundo.jpg"}},"mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/noticiageral.com\/mais-da-metade-dos-adultos-americanos-foram-completamente-vacinados-e-casos-da-covid-19-comecam-a-cair\/"},"author":{"@type":"Person","name":"Reda\u00e7\u00e3o"},"image":{"@type":"ImageObject","url":"https:\/\/i1.wp.com\/noticiageral.com\/wp-content\/uploads\/2021\/05\/Mais-da-metade-dos-adultos-americanos-foram-completamente-vacinados-e-casos-da-Covid-19-comecam-a-cair.jpg?fit=786%2C473&ssl=1","width":786,"height":473}}]</script>
<!-- /Rank Math WordPress SEO plugin -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel='dns-prefetch' href='//i1.wp.com' />
<link rel='dns-prefetch' href='//i2.wp.com' />
<link rel='dns-prefetch' href='//c0.wp.com' />
<link rel="alternate" type="application/rss+xml" title="Noticia Geral &raquo; Feed" href="https://noticiageral.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Noticia Geral &raquo; Feed de comentários" href="https://noticiageral.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários de Noticia Geral &raquo; Mais da metade dos adultos americanos foram completamente vacinados e casos da Covid-19 começam a cair" href="https://noticiageral.com/mais-da-metade-dos-adultos-americanos-foram-completamente-vacinados-e-casos-da-covid-19-comecam-a-cair/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/noticiageral.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.7.2"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://c0.wp.com/c/5.7.2/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='wp-block-library-theme-css'  href='https://c0.wp.com/c/5.7.2/wp-includes/css/dist/block-library/theme.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://noticiageral.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='cream-magazine-style-css'  href='https://noticiageral.com/wp-content/themes/cream-magazine/style.css?ver=2.0.7' type='text/css' media='all' />
<link rel='stylesheet' id='cream-magazine-fonts-css'  href='https://fonts.googleapis.com/css?family=Roboto%3A400%2C400i%2C500%2C500i%2C700%2C700i%7CMuli%3A400%2C400i%2C600%2C600i%2C700%2C700i%2C800%2C800i&#038;subset=latin%2Clatin-ext&#038;ver=5.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='cream-magazine-main-css'  href='https://noticiageral.com/wp-content/themes/cream-magazine/assets/dist/css/main.css?ver=2.0.7' type='text/css' media='all' />
<link rel='stylesheet' id='universal-google-adsense-and-ads-manager-css'  href='https://noticiageral.com/wp-content/plugins/universal-google-adsense-and-ads-manager/public/assets/dist/css/ugaam-public.css?ver=1.0.6' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://c0.wp.com/p/jetpack/9.4/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' src='https://c0.wp.com/c/5.7.2/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.7.2/wp-includes/js/jquery/jquery-migrate.min.js' id='jquery-migrate-js'></script>
<script type='text/javascript' id='jetpack_related-posts-js-extra'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/9.4/_inc/build/related-posts/related-posts.min.js' id='jetpack_related-posts-js'></script>
<script type='text/javascript' src='https://noticiageral.com/wp-content/plugins/universal-google-adsense-and-ads-manager/public/assets/dist/js/ugaam-public.js?ver=1.0.6' id='universal-google-adsense-and-ads-manager-js'></script>
<link rel="https://api.w.org/" href="https://noticiageral.com/wp-json/" /><link rel="alternate" type="application/json" href="https://noticiageral.com/wp-json/wp/v2/posts/4825" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://noticiageral.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://noticiageral.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.7.2" />
<link rel='shortlink' href='https://wp.me/pcQlZV-1fP' />
<link rel="alternate" type="application/json+oembed" href="https://noticiageral.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fnoticiageral.com%2Fmais-da-metade-dos-adultos-americanos-foram-completamente-vacinados-e-casos-da-covid-19-comecam-a-cair%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://noticiageral.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fnoticiageral.com%2Fmais-da-metade-dos-adultos-americanos-foram-completamente-vacinados-e-casos-da-covid-19-comecam-a-cair%2F&#038;format=xml" />

<link rel="stylesheet" href="https://noticiageral.com/wp-content/plugins/count-per-day/counter.css" type="text/css" />
			<style>
							</style>
			<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-31080856-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-31080856-1');
</script>
<style type='text/css'>img#wpstats{display:none}</style><link rel="pingback" href="https://noticiageral.com/xmlrpc.php">		<style>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</style>
		
<link rel="stylesheet" href="https://noticiageral.com/wp-content/plugins/wassup/css/wassup-widget.css?ver=1.9.4.5" type="text/css" />      <meta name="onesignal" content="wordpress-plugin"/>
            <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://noticiageral.com");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '4d192c39-cd91-4376-a0bf-3f340d9d2d5d';
oneSignal_options['allowLocalhostAsSecureOrigin'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "Noticia Geral - Inscrição Realizada";
oneSignal_options['welcomeNotification']['message'] = "Fique Bem Informado Aqui";
oneSignal_options['path'] = "https://noticiageral.com/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = "Noticia Geral: O Seu Portal de Notícias Atualizadas!";
oneSignal_options['promptOptions']['acceptButtonText'] = "FECHAR";
oneSignal_options['promptOptions']['cancelButtonText'] = ".";
oneSignal_options['promptOptions']['siteName'] = "https://noticiageral.com/";
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'Faça Sua Incrição e Receba Notícias Atualizadas';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'Inscrição Confirmada Agora Receberá Notícias Atualizadas';
oneSignal_options['notifyButton']['text']['tip.state.blocked'] = 'Você Bloqueou Nossas Atualizações :(';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'Obrigado Por Se Inscrever!';
oneSignal_options['notifyButton']['text']['message.action.resubscribed'] = 'Confirmado! Agora Receberá Notícias Atualizadas';
oneSignal_options['notifyButton']['text']['message.action.unsubscribed'] = 'Você Não Vai Mais Receber Notícias Atualizadas';
oneSignal_options['notifyButton']['text']['dialog.main.title'] = 'Gerenciar Notificações do Site';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'INSCREVER-SE';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe'] = 'REMOVER INSCRIÇÃO';
oneSignal_options['notifyButton']['text']['dialog.blocked.title'] = 'Desbloquear Notificações';
oneSignal_options['notifyButton']['text']['dialog.blocked.message'] = 'Siga Essas Instruções Para Receber Nossas Notificações';
                OneSignal.init(window._oneSignalInitOptions);
                OneSignal.showSlidedownPrompt();      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>

<script type="text/javascript">
//<![CDATA[
function wassup_get_screenres(){
	var screen_res = screen.width + " x " + screen.height;
	if(screen_res==" x ") screen_res=window.screen.width+" x "+window.screen.height;
	if(screen_res==" x ") screen_res=screen.availWidth+" x "+screen.availHeight;
	if (screen_res!=" x "){document.cookie = "wassup_screen_res8c3401e4a75e0881533a1c1069165ff5=" + encodeURIComponent(screen_res)+ "; path=/; domain=" + document.domain;}
}
wassup_get_screenres();
//]]>
</script>		<style type="text/css">
					.site-title,
			.site-description {
				position: absolute;
				clip: rect(1px, 1px, 1px, 1px);
			}
				</style>
					<style type="text/css">
				/* If html does not have either class, do not show lazy loaded images. */
				html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image {
					display: none;
				}
			</style>
			<script>
				document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);
			</script>
		<link rel="icon" href="https://i1.wp.com/noticiageral.com/wp-content/uploads/2021/02/cropped-logotipo-noticiageral.png?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i1.wp.com/noticiageral.com/wp-content/uploads/2021/02/cropped-logotipo-noticiageral.png?fit=192%2C192&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon" href="https://i1.wp.com/noticiageral.com/wp-content/uploads/2021/02/cropped-logotipo-noticiageral.png?fit=180%2C180&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i1.wp.com/noticiageral.com/wp-content/uploads/2021/02/cropped-logotipo-noticiageral.png?fit=270%2C270&#038;ssl=1" />
	</head>
 	 		<body class="post-template-default single single-post postid-4825 single-format-standard wp-custom-logo wp-embed-responsive right-sidebar">
                        <a class="skip-link screen-reader-text" href="#content">Skip to content</a>
         		<div class="page-wrapper">
 	<header class="general-header cm-header-style-one">
        <div class="cm-container">
        <div class="logo-container">
            <div class="row align-items-center">
                <div class="cm-col-lg-4 cm-col-12">
                     		<div class="logo">
 			<a href="https://noticiageral.com/" class="custom-logo-link" rel="home"><img width="230" height="135" src="https://i0.wp.com/noticiageral.com/wp-content/uploads/2021/03/NOTICIAGERAL.COMLOGO.png?fit=230%2C135&amp;ssl=1" class="custom-logo jetpack-lazy-image" alt="Noticia Geral" data-lazy-src="https://i0.wp.com/noticiageral.com/wp-content/uploads/2021/03/NOTICIAGERAL.COMLOGO.png?fit=230%2C135&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>        </div><!-- .logo -->
 		                </div><!-- .col -->
                                    <div class="cm-col-lg-8 cm-col-12">
                        <div class="advertisement-area">
                            <div id="media_image-11" class="widget widget_media_image"><a href="https://noticiageral.com/"><img width="768" height="90" src="https://i0.wp.com/noticiageral.com/wp-content/uploads/2021/04/Tudo-sobre-covid-19-noticia-geral.jpg?fit=768%2C90&amp;ssl=1" class="image wp-image-3647  attachment-full size-full jetpack-lazy-image" alt="" loading="lazy" style="max-width: 100%; height: auto;" data-lazy-srcset="https://i0.wp.com/noticiageral.com/wp-content/uploads/2021/04/Tudo-sobre-covid-19-noticia-geral.jpg?w=768&amp;ssl=1 768w, https://i0.wp.com/noticiageral.com/wp-content/uploads/2021/04/Tudo-sobre-covid-19-noticia-geral.jpg?resize=300%2C35&amp;ssl=1 300w" data-lazy-sizes="(max-width: 768px) 100vw, 768px" data-lazy-src="https://i0.wp.com/noticiageral.com/wp-content/uploads/2021/04/Tudo-sobre-covid-19-noticia-geral.jpg?fit=768%2C90&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></div>                        </div><!-- .advertisement-area -->
                    </div><!-- .col -->
                            </div><!-- .row -->
        </div><!-- .logo-container -->
        <nav class="main-navigation">
            <div id="main-nav" class="primary-navigation">
                <ul id="menu-main-menu" class=""><li class="home-btn"><a href="https://noticiageral.com/"><i class="feather icon-home" aria-hidden="true"></i></a></li><li id="menu-item-954" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-954"><a href="https://noticiageral.com/">Inicio</a></li>
<li id="menu-item-956" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-956"><a href="https://noticiageral.com/cidades/">Cidades</a></li>
<li id="menu-item-960" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-960"><a href="https://noticiageral.com/politica/">Política</a></li>
<li id="menu-item-957" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-957"><a href="https://noticiageral.com/concursos/">Concursos</a></li>
<li id="menu-item-959" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-959"><a href="https://noticiageral.com/policia/">Polícia</a></li>
<li id="menu-item-958" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-958"><a href="https://noticiageral.com/destaques/">Destaques</a></li>
<li id="menu-item-955" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-955"><a href="https://noticiageral.com/brasil/">Brasil</a></li>
<li id="menu-item-1007" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1007"><a href="https://noticiageral.com/quem-somos/">Quem Somos</a></li>
<li id="menu-item-1481" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1481"><a href="https://noticiageral.com/videos/">Vídeos</a></li>
<li id="menu-item-1008" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1008"><a href="https://noticiageral.com/contato/">Contato</a></li>
</ul>            </div><!-- .primary-navigation -->
            <div class="header-search-container">
                <div class="search-form-entry">
                    <form role="search" class="cm-search-form" method="get" action="https://noticiageral.com/"><input type="search" name="s" placeholder="Type Here" value"" ><button type="submit" class="cm-submit-btn"><i class="feather icon-search"></i></button></form>                </div><!-- // search-form-entry -->
            </div><!-- .search-container -->
        </nav><!-- .main-navigation -->
    </div><!-- .cm-container -->
</header><!-- .general-header --> 		<div id="content" class="site-content">
		    <div class="cm-container">
        <div class="inner-page-wrapper">
            <div id="primary" class="content-area">
                <main id="main" class="site-main">
                    <div class="cm_post_page_lay_wrap">
                         			<div class="breadcrumb">
	            <nav role="navigation" aria-label="Breadcrumbs" class="breadcrumb-trail breadcrumbs" itemprop="breadcrumb"><ul class="trail-items" itemscope itemtype="http://schema.org/BreadcrumbList"><meta name="numberOfItems" content="3" /><meta name="itemListOrder" content="Ascending" /><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="trail-item trail-begin"><a href="https://noticiageral.com/" rel="home" itemprop="item"><span itemprop="name">Home</span></a><meta itemprop="position" content="1" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="trail-item"><a href="https://noticiageral.com/internacional/" itemprop="item"><span itemprop="name">Internacional</span></a><meta itemprop="position" content="2" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="trail-item trail-end"><a href="https://noticiageral.com/mais-da-metade-dos-adultos-americanos-foram-completamente-vacinados-e-casos-da-covid-19-comecam-a-cair" itemprop="item"><span itemprop="name">Mais da metade dos adultos americanos foram completamente vacinados e casos da Covid-19 começam a cair</span></a><meta itemprop="position" content="3" /></li></ul></nav>	        </div><!-- .breadcrumb -->
 			                        <div class="single-container">
                            <div class="row">  
                                <div class="cm-col-lg-8 cm-col-12 sticky_portion">
                                    <div class="content-entry">
	<article id="post-4825" class="post-detail post-4825 post type-post status-publish format-standard has-post-thumbnail hentry category-internacional">
	    <div class="the_title">
	        <h1>Mais da metade dos adultos americanos foram completamente vacinados e casos da Covid-19 começam a cair</h1>
	    </div><!-- .the_title -->
	    			<div class="cm-post-meta">
				<ul class="post_meta">
									            <li class="posted_date">
				            	<a href="https://noticiageral.com/mais-da-metade-dos-adultos-americanos-foram-completamente-vacinados-e-casos-da-covid-19-comecam-a-cair/"><time class="entry-date published" datetime="2021-05-26T10:02:02+00:00">26 de Maio, 2021</time></a>
				           	</li><!-- .posted_date -->
				           									<li class="entry_cats">
									<a href="https://noticiageral.com/internacional/" rel="category tag">Internacional</a>								</li><!-- .entry_cats -->
										        </ul><!-- .post_meta -->
		    </div><!-- .meta -->
				    				<div class="post_thumb">
					<figure>
					<img width="786" height="473" src="https://i1.wp.com/noticiageral.com/wp-content/uploads/2021/05/Mais-da-metade-dos-adultos-americanos-foram-completamente-vacinados-e-casos-da-Covid-19-comecam-a-cair.jpg?fit=786%2C473&amp;ssl=1" class="attachment-full size-full wp-post-image jetpack-lazy-image" alt="Mais da metade dos adultos americanos foram completamente vacinados e casos da Covid-19 começam a cair" loading="lazy" data-lazy-srcset="https://i1.wp.com/noticiageral.com/wp-content/uploads/2021/05/Mais-da-metade-dos-adultos-americanos-foram-completamente-vacinados-e-casos-da-Covid-19-comecam-a-cair.jpg?w=786&amp;ssl=1 786w, https://i1.wp.com/noticiageral.com/wp-content/uploads/2021/05/Mais-da-metade-dos-adultos-americanos-foram-completamente-vacinados-e-casos-da-Covid-19-comecam-a-cair.jpg?resize=300%2C181&amp;ssl=1 300w, https://i1.wp.com/noticiageral.com/wp-content/uploads/2021/05/Mais-da-metade-dos-adultos-americanos-foram-completamente-vacinados-e-casos-da-Covid-19-comecam-a-cair.jpg?resize=768%2C462&amp;ssl=1 768w" data-lazy-sizes="(max-width: 786px) 100vw, 786px" data-lazy-src="https://i1.wp.com/noticiageral.com/wp-content/uploads/2021/05/Mais-da-metade-dos-adultos-americanos-foram-completamente-vacinados-e-casos-da-Covid-19-comecam-a-cair.jpg?fit=786%2C473&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />					</figure>
				</div>
					    <div class="the_content">
	    	<div class='code-block code-block-1' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<a href="https://seupoder.ro/"><img class="alignnone size-full wp-image-555 jetpack-lazy-image" title="títulodaimagem" src="https://i0.wp.com/noticiageral.com/wp-content/uploads/2021/04/Banner_MOLE_ALERO_970x250.gif?resize=640%2C165&#038;ssl=1" width="640" height="165" data-recalc-dims="1" data-lazy-src="https://i0.wp.com/noticiageral.com/wp-content/uploads/2021/04/Banner_MOLE_ALERO_970x250.gif?resize=640%2C165&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img class="alignnone size-full wp-image-555" title="títulodaimagem" src="https://i0.wp.com/noticiageral.com/wp-content/uploads/2021/04/Banner_MOLE_ALERO_970x250.gif?resize=640%2C165&#038;ssl=1" width="640" height="165" data-recalc-dims="1" /></noscript></a></div>

<p>De acordo com a Reuters, o Centro para Controle e Voltarenção de Doenças (CDC), afirmou que os casos da doença estão diminuindo depois que a Casa Branca anunciou na terça-feira (25), que mais da metade de todas as pessoas nos Estados Unidos estão completamente vacinadas contra a Covid-19.</p>



<p>“Faltando apenas uma semana para o final de maio, metade de todos os adultos dos EUA estão completamente vacinados”, tuitou Andy Slavitt, conselheiro sênior da Casa Branca na Covid-19.</p>



<p>Os Estados Unidos compraram doses suficientes da vacina Covid para vacinar três vezes a população do país. A Casa Branca declarou recentemente que fornecerá 80 milhões de doses de vacinas às nações que precisam delas até o final de junho, mas os beneficiários ainda não foram revelados.</p>



<p>Embora a cautela continue, de acordo com Rochelle Walensky, chefe dos Centros de Controle e Voltarenção de Doenças (CDC) dos Estados Unidos, os números refletem uma diminuição nas transmissões: o número médio de casos por dia na última semana foi em torno de 23.000, que é cerca de 25 % menos que na semana anterior.</p>



<p>De acordo com a Reuters, Walensky observou: “Continuo cautelosa, mas espero que eles continuem caindo.” Pessoas que não foram completamente vacinadas devem continuar usando máscaras e medidas de distanciamento social, de acordo com a diretora do&nbsp;<a href="https://www.cdc.gov/" target="_blank" rel="noreferrer noopener nofollow">CDC</a>.</p>



<p><strong>Fonte:</strong>&nbsp;<a href="https://mixrondonia.com/mais-da-metade-dos-adultos-americanos-foram-completamente-vacinados-e-casos-da-covid-19-comecam-a-cair/" rel="nofollow noopener" target="_blank">Mixrondonia</a></p>

<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Related</em></h3>
</div><!-- AI CONTENT END 2 -->
	    </div><!-- .the_content -->
	    	</article><!-- #post-4825 -->
</div><!-- .content-entry -->
	<nav class="navigation post-navigation" role="navigation" aria-label="Artigos">
		<h2 class="screen-reader-text">Navegação de artigos</h2>
		<div class="nav-links"><div class="nav-previous"><a href="https://noticiageral.com/apos-chegada-de-insumos-fiocruz-retoma-producao-da-vacina-oxford-astrazeneca-contra-covid-19/" rel="prev">Voltar</a></div><div class="nav-next"><a href="https://noticiageral.com/famosa-das-redes-sociais-de-porto-velho-e-presa-aplicando-golpes-na-paraiba/" rel="next">Próximo</a></div></div>
	</nav>    <section class="cm_related_post_container">
        <div class="section_inner">
        	        		<div class="section-title">
	                <h2>Related articles</h2>
	            </div><!-- .section-title -->
        		            <div class="row">
            						<div class="cm-col-lg-6 cm-col-md-6 cm-col-12">
	                    <div class="card">
					       <div class="post_thumb">
						       		 	<a href="https://noticiageral.com/principal-ativista-antirracista-britanica-e-hospitalizada-em-londres-apos-ser-baleada/">
	 		<figure class="imghover">
		 		<img width="772" height="450" src="https://i0.wp.com/noticiageral.com/wp-content/uploads/2021/05/Principal-ativista-antirracista-britanica-e-hospitalizada-em-Londres-apos-ser-baleada.jpg?resize=772%2C450&amp;ssl=1" class="attachment-cream-magazine-thumbnail-2 size-cream-magazine-thumbnail-2 wp-post-image jetpack-lazy-image" alt="Principal ativista antirracista britânica é hospitalizada em Londres após ser baleada" loading="lazy" data-lazy-src="https://i0.wp.com/noticiageral.com/wp-content/uploads/2021/05/Principal-ativista-antirracista-britanica-e-hospitalizada-em-Londres-apos-ser-baleada.jpg?resize=772%2C450&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />		 	</figure>
	 	</a>
							        </div><!-- .post_thumb.imghover -->
					        <div class="card_content">
				       							                <div class="post_title">
				                    <h2><a href="https://noticiageral.com/principal-ativista-antirracista-britanica-e-hospitalizada-em-londres-apos-ser-baleada/">Principal ativista antirracista britânica é hospitalizada em Londres após ser baleada</a></h2>
				                </div><!-- .post_title -->
				                			<div class="cm-post-meta">
				<ul class="post_meta">
							        </ul><!-- .post_meta -->
		    </div><!-- .meta -->
				 
					        </div><!-- .card_content -->
					    </div><!-- .card -->
	                </div><!-- .col -->
										<div class="cm-col-lg-6 cm-col-md-6 cm-col-12">
	                    <div class="card">
					       <div class="post_thumb">
						       		 	<a href="https://noticiageral.com/apos-exito-da-vacinacao-israel-deve-acabar-com-restricoes-da-covid-19-no-pais/">
	 		<figure class="imghover">
		 		<img width="753" height="428" src="https://i0.wp.com/noticiageral.com/wp-content/uploads/2021/05/Apos-exito-da-vacinacao-Israel-deve-acabar-com-restricoes-da-Covid-19-no-pais.jpg?resize=753%2C428&amp;ssl=1" class="attachment-cream-magazine-thumbnail-2 size-cream-magazine-thumbnail-2 wp-post-image jetpack-lazy-image" alt="Após êxito da vacinação Israel deve acabar com restrições da Covid-19 no país" loading="lazy" data-lazy-srcset="https://i0.wp.com/noticiageral.com/wp-content/uploads/2021/05/Apos-exito-da-vacinacao-Israel-deve-acabar-com-restricoes-da-Covid-19-no-pais.jpg?w=753&amp;ssl=1 753w, https://i0.wp.com/noticiageral.com/wp-content/uploads/2021/05/Apos-exito-da-vacinacao-Israel-deve-acabar-com-restricoes-da-Covid-19-no-pais.jpg?resize=300%2C171&amp;ssl=1 300w" data-lazy-sizes="(max-width: 753px) 100vw, 753px" data-lazy-src="https://i0.wp.com/noticiageral.com/wp-content/uploads/2021/05/Apos-exito-da-vacinacao-Israel-deve-acabar-com-restricoes-da-Covid-19-no-pais.jpg?resize=753%2C428&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />		 	</figure>
	 	</a>
							        </div><!-- .post_thumb.imghover -->
					        <div class="card_content">
				       							                <div class="post_title">
				                    <h2><a href="https://noticiageral.com/apos-exito-da-vacinacao-israel-deve-acabar-com-restricoes-da-covid-19-no-pais/">Após êxito da vacinação Israel deve acabar com restrições da Covid-19 no país</a></h2>
				                </div><!-- .post_title -->
				                			<div class="cm-post-meta">
				<ul class="post_meta">
							        </ul><!-- .post_meta -->
		    </div><!-- .meta -->
				 
					        </div><!-- .card_content -->
					    </div><!-- .card -->
	                </div><!-- .col -->
					            </div><!-- .row -->
        </div><!-- .section_inner -->
    </section><!-- .cm-post-widget-three -->
    
<div id="comments" class="comments-area">

		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Deixe uma resposta <small><a rel="nofollow" id="cancel-comment-reply-link" href="/mais-da-metade-dos-adultos-americanos-foram-completamente-vacinados-e-casos-da-covid-19-comecam-a-cair/#respond" style="display:none;">Cancelar resposta</a></small></h3><form action="https://noticiageral.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-notes"><span id="email-notes">O seu endereço de email não será publicado.</span> Campos obrigatórios marcados com <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comentário</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nome <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">Email <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">Site</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /> <label for="wp-comment-cookies-consent">Guardar o meu nome, email e site neste navegador para a próxima vez que eu comentar.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar comentário" /> <input type='hidden' name='comment_post_ID' value='4825' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p></form>	</div><!-- #respond -->
	
</div><!-- #comments -->
                                </div><!-- .col -->
                                <div class="cm-col-lg-4 cm-col-12 sticky_portion">
	<aside id="secondary" class="sidebar-widget-area">
		<div id="cream-magazine-author-widget-2" class="widget widget_cream-magazine-author-widget"><div class="widget-title"><h2>Dicas Gerais</h2></div>                    <div class="cm_author_widget">
                        <div class="author_thumb post_thumb">
                            	 	<a href="https://noticiageral.com/conheca-seus-direitos/">
	 		<figure class="imghover">
		 		<img width="720" height="540" src="https://i2.wp.com/noticiageral.com/wp-content/uploads/2021/05/Conheca-seus-direitos-Noticiageral.jpg?resize=720%2C540&amp;ssl=1" class="attachment-cream-magazine-thumbnail-3 size-cream-magazine-thumbnail-3 wp-post-image jetpack-lazy-image" alt="Conheça Seus Direitos" loading="lazy" data-lazy-src="https://i2.wp.com/noticiageral.com/wp-content/uploads/2021/05/Conheca-seus-direitos-Noticiageral.jpg?resize=720%2C540&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />		 	</figure>
	 	</a>
		                        </div><!-- .author_thumb -->
                        <div class="author_name">
                            <h4>Conheça Seus Direitos</h4>
                        </div><!-- .author_name -->
                                                    <div class="author_desc">
                                <p>Câncer dá direito ao auxílio-doença ou aposentadoria?</p>
                            </div><!-- .author_desc -->
                                                </div><!-- .cm_author_widget -->
                    </div>	</aside><!-- #secondary -->
</div><!-- .col.sticky_portion -->                            </div><!-- .row -->
                        </div><!-- .single-container -->
                    </div><!-- .cm_post_page_lay_wrap -->
                </main><!-- #main.site-main -->
            </div><!-- #primary.content-area -->
        </div><!-- .inner-page-wrapper -->
    </div><!-- .cm-container -->
    	</div><!-- #content.site-content -->
	 		<footer class="footer">
	        <div class="footer_inner">
	            <div class="cm-container">
 		 		<div class="row footer-widget-container">
 		        <div class="cm-col-lg-4 cm-col-12">
            <div class="blocks">
                <div id="cream-magazine-social-widget-1" class="widget social_widget_style_1"><div class="widget-title"><h2>Curta Nossa Rede Social</h2></div>        <div class="widget-contents">
            <ul>
                                    <li class="fb">
                        <a href="https://www.facebook.com/noticiageral" target="_blank"><i class="fa fa-facebook-f"></i><span>Like</span></a>
                    </li>
                                        <li class="yt">
                        <a href="https://www.youtube.com/channel/UCtkLa3FT-9pm2OEHa8O4UdQ" target="_blank"><i class="fa fa-youtube-play"></i><span>Follow</span></a>
                    </li>
                                </ul>
        </div><!-- .widget-contents -->
        </div>            </div><!-- .blocks -->
        </div><!-- .cm-col-->
		        <div class="cm-col-lg-4 cm-col-12">
            <div class="blocks">
                <div id="media_image-12" class="widget widget_media_image"><a href="https://seupoder.ro/"><img width="300" height="250" src="https://i2.wp.com/noticiageral.com/wp-content/uploads/2021/04/Banner_MOLE_ALERO_300x250.gif?fit=300%2C250&amp;ssl=1" class="image wp-image-2981  attachment-full size-full jetpack-lazy-image" alt="" loading="lazy" style="max-width: 100%; height: auto;" data-lazy-src="https://i2.wp.com/noticiageral.com/wp-content/uploads/2021/04/Banner_MOLE_ALERO_300x250.gif?fit=300%2C250&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></div>            </div><!-- .blocks -->
        </div><!-- .cm-col-->
		        <div class="cm-col-lg-4 cm-col-12">
            <div class="blocks">
                <div id="cream-magazine-post-widget-2" class="widget widget_cream-magazine-post-widget"><div class="widget-title"><h2>Mais Destacados</h2></div>			<div class="cm_recent_posts_widget">
                                    <div class="box">
                        <div class="row">
                            <div class="cm-col-lg-5 cm-col-md-5 cm-col-4">
                                <div class="post_thumb">
                                    	 	<a href="https://noticiageral.com/mulher-e-morta-a-pauladas-pelo-marido-em-ji-parana/">
	 		<figure class="imghover">
		 		<img width="338" height="540" src="https://i1.wp.com/noticiageral.com/wp-content/uploads/2021/05/Mulher-e-morta-a-pauladas-pelo-marido-em-Ji-Parana.jpg?resize=338%2C540&amp;ssl=1" class="attachment-cream-magazine-thumbnail-3 size-cream-magazine-thumbnail-3 wp-post-image jetpack-lazy-image" alt="Mulher é morta a pauladas pelo marido em Ji-Paraná" loading="lazy" data-lazy-src="https://i1.wp.com/noticiageral.com/wp-content/uploads/2021/05/Mulher-e-morta-a-pauladas-pelo-marido-em-Ji-Parana.jpg?resize=338%2C540&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />		 	</figure>
	 	</a>
		                                </div><!-- .post_thumb.imghover -->
                            </div>
                            <div class="cm-col-lg-7 cm-col-md-7 cm-col-8">
                                <div class="post_title">
                                    <h2><a href="https://noticiageral.com/mulher-e-morta-a-pauladas-pelo-marido-em-ji-parana/">Mulher é morta a pauladas pelo marido em Ji-Paraná</a></h2>
                                </div>
                                			<div class="cm-post-meta">
				<ul class="post_meta">
									            <li class="posted_date">
				            	<a href="https://noticiageral.com/mulher-e-morta-a-pauladas-pelo-marido-em-ji-parana/"><time class="entry-date published" datetime="2021-05-26T10:31:36+00:00">26 de Maio, 2021</time></a>
				           	</li><!-- .posted_date -->
				           			        </ul><!-- .post_meta -->
		    </div><!-- .meta -->
			                            </div>
                        </div><!-- .box.clearfix -->
                    </div><!-- .row -->
                                        <div class="box">
                        <div class="row">
                            <div class="cm-col-lg-5 cm-col-md-5 cm-col-4">
                                <div class="post_thumb">
                                    	 	<a href="https://noticiageral.com/camara-aprova-mp-que-prorroga-regras-de-reembolso-de-passagens-aereas-na-pandemia/">
	 		<figure class="imghover">
		 		<img width="720" height="500" src="https://i0.wp.com/noticiageral.com/wp-content/uploads/2021/05/1__p2a6713-15485200.jpg?resize=720%2C500&amp;ssl=1" class="attachment-cream-magazine-thumbnail-3 size-cream-magazine-thumbnail-3 wp-post-image jetpack-lazy-image" alt="Câmara aprova MP que prorroga regras de reembolso de passagens aéreas na pandemia" loading="lazy" data-lazy-src="https://i0.wp.com/noticiageral.com/wp-content/uploads/2021/05/1__p2a6713-15485200.jpg?resize=720%2C500&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />		 	</figure>
	 	</a>
		                                </div><!-- .post_thumb.imghover -->
                            </div>
                            <div class="cm-col-lg-7 cm-col-md-7 cm-col-8">
                                <div class="post_title">
                                    <h2><a href="https://noticiageral.com/camara-aprova-mp-que-prorroga-regras-de-reembolso-de-passagens-aereas-na-pandemia/">Câmara aprova MP que prorroga regras de reembolso de passagens aéreas na pandemia</a></h2>
                                </div>
                                			<div class="cm-post-meta">
				<ul class="post_meta">
									            <li class="posted_date">
				            	<a href="https://noticiageral.com/camara-aprova-mp-que-prorroga-regras-de-reembolso-de-passagens-aereas-na-pandemia/"><time class="entry-date published" datetime="2021-05-26T10:27:09+00:00">26 de Maio, 2021</time></a>
				           	</li><!-- .posted_date -->
				           			        </ul><!-- .post_meta -->
		    </div><!-- .meta -->
			                            </div>
                        </div><!-- .box.clearfix -->
                    </div><!-- .row -->
                                        <div class="box">
                        <div class="row">
                            <div class="cm-col-lg-5 cm-col-md-5 cm-col-4">
                                <div class="post_thumb">
                                    	 	<a href="https://noticiageral.com/variante-indiana-ja-foi-detectada-em-ao-menos-53-territorios-diz-oms/">
	 		<figure class="imghover">
		 		<img width="720" height="540" src="https://i2.wp.com/noticiageral.com/wp-content/uploads/2021/05/Variante-indiana-ja-foi-detectada-em-ao-menos-53-territorios-diz-OMS.jpg?resize=720%2C540&amp;ssl=1" class="attachment-cream-magazine-thumbnail-3 size-cream-magazine-thumbnail-3 wp-post-image jetpack-lazy-image" alt="Variante indiana já foi detectada em ao menos 53 territórios, diz OMS" loading="lazy" data-lazy-src="https://i2.wp.com/noticiageral.com/wp-content/uploads/2021/05/Variante-indiana-ja-foi-detectada-em-ao-menos-53-territorios-diz-OMS.jpg?resize=720%2C540&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />		 	</figure>
	 	</a>
		                                </div><!-- .post_thumb.imghover -->
                            </div>
                            <div class="cm-col-lg-7 cm-col-md-7 cm-col-8">
                                <div class="post_title">
                                    <h2><a href="https://noticiageral.com/variante-indiana-ja-foi-detectada-em-ao-menos-53-territorios-diz-oms/">Variante indiana já foi detectada em ao menos 53 territórios, diz OMS</a></h2>
                                </div>
                                			<div class="cm-post-meta">
				<ul class="post_meta">
									            <li class="posted_date">
				            	<a href="https://noticiageral.com/variante-indiana-ja-foi-detectada-em-ao-menos-53-territorios-diz-oms/"><time class="entry-date published" datetime="2021-05-26T10:23:50+00:00">26 de Maio, 2021</time></a>
				           	</li><!-- .posted_date -->
				           			        </ul><!-- .post_meta -->
		    </div><!-- .meta -->
			                            </div>
                        </div><!-- .box.clearfix -->
                    </div><!-- .row -->
                                </div><!-- .cm_relatedpost_widget -->
			</div>            </div><!-- .blocks -->
        </div><!-- .cm-col-->
		 		</div><!-- .row -->
 		 		<div class="copyright_section">
            <div class="row">
 		        <div class="cm-col-lg-7 cm-col-md-6 cm-col-12">
            <div class="copyrights">
            	<p>
            		<span class="copyright-text">Copyrights © 2013. Todos os Direitos Reservados</span> ▷ <a href="https://noticiageral.com" rel="designer noopener" target="_blank">Noticia Geral</a>            	</p>
            </div>
        </div><!-- .col -->
    	 		<div class="cm-col-lg-5 cm-col-md-6 cm-col-12">
	        <div class="footer_nav">
	            	        </div><!-- .footer_nav -->
	    </div><!-- .col -->
	     			</div><!-- .row -->
        </div><!-- .copyright_section -->
 			 			</div><!-- .cm-container -->
	        </div><!-- .footer_inner -->
	    </footer><!-- .footer -->
 		 		</div><!-- .page_wrap -->
 		            <div class="backtoptop">
                <button id="toTop" class="btn btn-info">
                    <i class="fa fa-angle-up" aria-hidden="true"></i>
                </button>
            </div><!-- ./ backtoptop -->
            
<!-- <p class="small"> WassUp 1.9.4.5 timestamp: 2021-05-26 01:38:30PM UTC (01:38PM)<br />
Se a ocorrência acima não for actual, esta página está em cache.</p> -->
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/9.4/_inc/build/photon/photon.min.js' id='jetpack-photon-js'></script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/noticiageral.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://noticiageral.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.3.2' id='contact-form-7-js'></script>
<script type='text/javascript' id='rtrar.appLocal-js-extra'>
/* <![CDATA[ */
var rtafr = {"rules":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://noticiageral.com/wp-content/plugins/real-time-auto-find-and-replace/assets/js/rtafar.local.js?ver=1.2.6' id='rtrar.appLocal-js'></script>
<script type='text/javascript' id='cream-magazine-bundle-js-extra'>
/* <![CDATA[ */
var cream_magazine_script_obj = {"show_search_icon":"1","show_news_ticker":"1","show_banner_slider":"1","show_to_top_btn":"1","enable_image_lazy_load":"","enable_sticky_sidebar":"1","enable_sticky_menu_section":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://noticiageral.com/wp-content/themes/cream-magazine/assets/dist/js/bundle.min.js?ver=2.0.7' id='cream-magazine-bundle-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.7.2/wp-includes/js/comment-reply.min.js' id='comment-reply-js'></script>
<script type='text/javascript' src='https://noticiageral.com/wp-content/plugins/jetpack/vendor/automattic/jetpack-lazy-images/src/js/intersectionobserver-polyfill.min.js?ver=1.1.2' id='jetpack-lazy-images-polyfill-intersectionobserver-js'></script>
<script type='text/javascript' id='jetpack-lazy-images-js-extra'>
/* <![CDATA[ */
var jetpackLazyImagesL10n = {"loading_warning":"Images are still loading. Please cancel your print and try again."};
/* ]]> */
</script>
<script type='text/javascript' src='https://noticiageral.com/wp-content/plugins/jetpack/vendor/automattic/jetpack-lazy-images/src/js/lazy-images.min.js?ver=1.1.2' id='jetpack-lazy-images-js'></script>
<script type='text/javascript' src='https://noticiageral.com/wp-content/plugins/real-time-auto-find-and-replace/assets/js/rtafar.app.min.js?ver=1.2.6' id='rtrar.app-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.7.2/wp-includes/js/wp-embed.min.js' id='wp-embed-js'></script>
<script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=5.7.2' async='async' id='remote_sdk-js'></script>
<script src='https://stats.wp.com/e-202121.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:9.4',blog:'189793651',post:'4825',tz:'0',srv:'noticiageral.com'} ]);
	_stq.push([ 'clickTrackerInit', '189793651', '4825' ]);
</script>
            </body>
        </html>
    	