		<!doctype html>
		<html lang="pt-PT" prefix="og: http://ogp.me/ns#">
	 	<head>
		<meta charset="UTF-8">
		<meta name="viewport" content="width=device-width, initial-scale=1">
		<link rel="profile" href="http://gmpg.org/xfn/11">
		<meta name='robots' content='max-image-preview:large' />
<!-- Jetpack Site Verification Tags -->
<meta name="google-site-verification" content="MixuNQye6yAxt8Zo3k2CuylTmnK_7qucpoLh0RmLqR8" />

<!-- Search Engine Optimization by Rank Math - https://s.rankmath.com/home -->
<title>Oito pessoas são presas em bloqueio em Vilhena por causa de ações extremistas - Noticia Geral</title>
<meta name="description" content="Oito pessoas foram presas neste domingo (20) durante a desobstrução da BR-364 no município de Vilhena (RO). A informação foi confirmada pela Polícia Rodovi"/>
<meta name="robots" content="follow,index"/>
<link rel="canonical" href="https://noticiageral.com/oito-pessoas-sao-presas-em-bloqueio-em-vilhena-por-causa-de-acoes-extremistas/" />
<meta property="og:locale" content="pt_PT">
<meta property="og:type" content="article">
<meta property="og:title" content="Oito pessoas são presas em bloqueio em Vilhena por causa de ações extremistas - Noticia Geral">
<meta property="og:description" content="Oito pessoas foram presas neste domingo (20) durante a desobstrução da BR-364 no município de Vilhena (RO). A informação foi confirmada pela Polícia Rodovi">
<meta property="og:url" content="https://noticiageral.com/oito-pessoas-sao-presas-em-bloqueio-em-vilhena-por-causa-de-acoes-extremistas/">
<meta property="og:site_name" content="Noticia Geral">
<meta property="article:section" content="Destaques">
<meta property="article:published_time" content="2022-11-21T08:49:31-04:00">
<meta property="article:modified_time" content="2022-11-21T08:49:33-04:00">
<meta property="og:updated_time" content="2022-11-21T08:49:33-04:00">
<meta property="og:image" content="https://i2.wp.com/noticiageral.com/wp-content/uploads/2021/02/marcanoticiageral.jpg">
<meta property="og:image:secure_url" content="https://i2.wp.com/noticiageral.com/wp-content/uploads/2021/02/marcanoticiageral.jpg">
<meta property="og:image:width" content="1200">
<meta property="og:image:height" content="630">
<meta property="og:image:alt" content="Oito pessoas são presas em bloqueio em Vilhena por causa de ações extremistas">
<meta property="og:image:type" content="image/jpeg">
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:title" content="Oito pessoas são presas em bloqueio em Vilhena por causa de ações extremistas - Noticia Geral">
<meta name="twitter:description" content="Oito pessoas foram presas neste domingo (20) durante a desobstrução da BR-364 no município de Vilhena (RO). A informação foi confirmada pela Polícia Rodovi">
<meta name="twitter:image" content="https://i2.wp.com/noticiageral.com/wp-content/uploads/2021/02/marcanoticiageral.jpg">
<script type="application/ld+json">[{"@context":"https:\/\/schema.org","@type":"BlogPosting","headline":"Oito pessoas s\u00e3o presas em bloqueio em Vilhena por causa de a\u00e7\u00f5es extremistas","description":"Oito pessoas foram presas neste domingo (20) durante a desobstru\u00e7\u00e3o da BR-364 no munic\u00edpio de Vilhena (RO). A informa\u00e7\u00e3o foi confirmada pela Pol\u00edcia Rodovi","datePublished":"2022-11-21T08:49:31+00:00","dateModified":"2022-11-21T08:49:33+00:00","publisher":{"@type":"Organization","name":"Reda\u00e7\u00e3o","logo":{"@type":"ImageObject","url":"https:\/\/noticiageral.com\/wp-content\/uploads\/2021\/02\/noticiageral-logofundo.jpg"}},"mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/noticiageral.com\/oito-pessoas-sao-presas-em-bloqueio-em-vilhena-por-causa-de-acoes-extremistas\/"},"author":{"@type":"Person","name":"Reda\u00e7\u00e3o"},"image":{"@type":"ImageObject","url":"https:\/\/noticiageral.com\/wp-content\/uploads\/2022\/11\/prisoes.webp","width":984,"height":527}}]</script>
<!-- /Rank Math WordPress SEO plugin -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel='dns-prefetch' href='//i1.wp.com' />
<link rel='dns-prefetch' href='//i2.wp.com' />
<link rel='dns-prefetch' href='//c0.wp.com' />
<link rel="alternate" type="application/rss+xml" title="Noticia Geral &raquo; Feed" href="https://noticiageral.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Noticia Geral &raquo; Feed de comentários" href="https://noticiageral.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários de Noticia Geral &raquo; Oito pessoas são presas em bloqueio em Vilhena por causa de ações extremistas" href="https://noticiageral.com/oito-pessoas-sao-presas-em-bloqueio-em-vilhena-por-causa-de-acoes-extremistas/feed/" />
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/noticiageral.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=6.1.1"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode,e=(p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0),i.toDataURL());return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(p&&p.fillText)switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([129777,127995,8205,129778,127999],[129777,127995,8203,129778,127999])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(e=t.source||{}).concatemoji?c(e.concatemoji):e.wpemoji&&e.twemoji&&(c(e.twemoji),c(e.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css' href='https://c0.wp.com/c/6.1.1/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<style id='wp-block-library-theme-inline-css' type='text/css'>
.wp-block-audio figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-audio figcaption{color:hsla(0,0%,100%,.65)}.wp-block-audio{margin:0 0 1em}.wp-block-code{border:1px solid #ccc;border-radius:4px;font-family:Menlo,Consolas,monaco,monospace;padding:.8em 1em}.wp-block-embed figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-embed figcaption{color:hsla(0,0%,100%,.65)}.wp-block-embed{margin:0 0 1em}.blocks-gallery-caption{color:#555;font-size:13px;text-align:center}.is-dark-theme .blocks-gallery-caption{color:hsla(0,0%,100%,.65)}.wp-block-image figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-image figcaption{color:hsla(0,0%,100%,.65)}.wp-block-image{margin:0 0 1em}.wp-block-pullquote{border-top:4px solid;border-bottom:4px solid;margin-bottom:1.75em;color:currentColor}.wp-block-pullquote__citation,.wp-block-pullquote cite,.wp-block-pullquote footer{color:currentColor;text-transform:uppercase;font-size:.8125em;font-style:normal}.wp-block-quote{border-left:.25em solid;margin:0 0 1.75em;padding-left:1em}.wp-block-quote cite,.wp-block-quote footer{color:currentColor;font-size:.8125em;position:relative;font-style:normal}.wp-block-quote.has-text-align-right{border-left:none;border-right:.25em solid;padding-left:0;padding-right:1em}.wp-block-quote.has-text-align-center{border:none;padding-left:0}.wp-block-quote.is-large,.wp-block-quote.is-style-large,.wp-block-quote.is-style-plain{border:none}.wp-block-search .wp-block-search__label{font-weight:700}.wp-block-search__button{border:1px solid #ccc;padding:.375em .625em}:where(.wp-block-group.has-background){padding:1.25em 2.375em}.wp-block-separator.has-css-opacity{opacity:.4}.wp-block-separator{border:none;border-bottom:2px solid;margin-left:auto;margin-right:auto}.wp-block-separator.has-alpha-channel-opacity{opacity:1}.wp-block-separator:not(.is-style-wide):not(.is-style-dots){width:100px}.wp-block-separator.has-background:not(.is-style-dots){border-bottom:none;height:1px}.wp-block-separator.has-background:not(.is-style-wide):not(.is-style-dots){height:2px}.wp-block-table{margin:"0 0 1em 0"}.wp-block-table thead{border-bottom:3px solid}.wp-block-table tfoot{border-top:3px solid}.wp-block-table td,.wp-block-table th{word-break:normal}.wp-block-table figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-table figcaption{color:hsla(0,0%,100%,.65)}.wp-block-video figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-video figcaption{color:hsla(0,0%,100%,.65)}.wp-block-video{margin:0 0 1em}.wp-block-template-part.has-background{padding:1.25em 2.375em;margin-top:0;margin-bottom:0}
</style>
<link rel='stylesheet' id='classic-theme-styles-css' href='https://c0.wp.com/c/6.1.1/wp-includes/css/classic-themes.min.css' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='contact-form-7-css' href='https://noticiageral.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='cream-magazine-style-css' href='https://noticiageral.com/wp-content/themes/cream-magazine/style.css?ver=2.0.7' type='text/css' media='all' />
<link rel='stylesheet' id='cream-magazine-fonts-css' href='https://fonts.googleapis.com/css?family=Roboto%3A400%2C400i%2C500%2C500i%2C700%2C700i%7CMuli%3A400%2C400i%2C600%2C600i%2C700%2C700i%2C800%2C800i&#038;subset=latin%2Clatin-ext&#038;ver=6.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='cream-magazine-main-css' href='https://noticiageral.com/wp-content/themes/cream-magazine/assets/dist/css/main.css?ver=2.0.7' type='text/css' media='all' />
<link rel='stylesheet' id='universal-google-adsense-and-ads-manager-css' href='https://noticiageral.com/wp-content/plugins/universal-google-adsense-and-ads-manager/public/assets/dist/css/ugaam-public.css?ver=1.0.6' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css' href='https://c0.wp.com/p/jetpack/9.4.2/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' src='https://c0.wp.com/c/6.1.1/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/6.1.1/wp-includes/js/jquery/jquery-migrate.min.js' id='jquery-migrate-js'></script>
<script type='text/javascript' id='jetpack_related-posts-js-extra'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/9.4.2/_inc/build/related-posts/related-posts.min.js' id='jetpack_related-posts-js'></script>
<script type='text/javascript' src='https://noticiageral.com/wp-content/plugins/universal-google-adsense-and-ads-manager/public/assets/dist/js/ugaam-public.js?ver=1.0.6' id='universal-google-adsense-and-ads-manager-js'></script>
<link rel="https://api.w.org/" href="https://noticiageral.com/wp-json/" /><link rel="alternate" type="application/json" href="https://noticiageral.com/wp-json/wp/v2/posts/19565" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://noticiageral.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://noticiageral.com/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 6.1.1" />
<link rel='shortlink' href='https://wp.me/pcQlZV-55z' />
<link rel="alternate" type="application/json+oembed" href="https://noticiageral.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fnoticiageral.com%2Foito-pessoas-sao-presas-em-bloqueio-em-vilhena-por-causa-de-acoes-extremistas%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://noticiageral.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fnoticiageral.com%2Foito-pessoas-sao-presas-em-bloqueio-em-vilhena-por-causa-de-acoes-extremistas%2F&#038;format=xml" />

<link rel="stylesheet" href="https://noticiageral.com/wp-content/plugins/count-per-day/counter.css" type="text/css" />
			<style>
							</style>
			<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-31080856-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-31080856-1');
</script>
		<script>
			document.documentElement.className = document.documentElement.className.replace( 'no-js', 'js' );
		</script>
				<style>
			.no-js img.lazyload { display: none; }
			figure.wp-block-image img.lazyloading { min-width: 150px; }
							.lazyload, .lazyloading { opacity: 0; }
				.lazyloaded {
					opacity: 1;
					transition: opacity 400ms;
					transition-delay: 0ms;
				}
					</style>
		<style type='text/css'>img#wpstats{display:none}</style><link rel="pingback" href="https://noticiageral.com/xmlrpc.php">		<style>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</style>
				<style type="text/css">
					.site-title,
			.site-description {
				position: absolute;
				clip: rect(1px, 1px, 1px, 1px);
			}
				</style>
					<style type="text/css">
				/* If html does not have either class, do not show lazy loaded images. */
				html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image {
					display: none;
				}
			</style>
			<script>
				document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);
			</script>
		<link rel="icon" href="https://i1.wp.com/noticiageral.com/wp-content/uploads/2021/02/cropped-logotipo-noticiageral.png?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i1.wp.com/noticiageral.com/wp-content/uploads/2021/02/cropped-logotipo-noticiageral.png?fit=192%2C192&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon" href="https://i1.wp.com/noticiageral.com/wp-content/uploads/2021/02/cropped-logotipo-noticiageral.png?fit=180%2C180&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i1.wp.com/noticiageral.com/wp-content/uploads/2021/02/cropped-logotipo-noticiageral.png?fit=270%2C270&#038;ssl=1" />
	</head>
 	 		<body class="post-template-default single single-post postid-19565 single-format-standard wp-custom-logo wp-embed-responsive right-sidebar">
            <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-dark-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0.49803921568627" /><feFuncG type="table" tableValues="0 0.49803921568627" /><feFuncB type="table" tableValues="0 0.49803921568627" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.54901960784314 0.98823529411765" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.71764705882353 0.25490196078431" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-red"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 0.27843137254902" /><feFuncB type="table" tableValues="0.5921568627451 0.27843137254902" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-midnight"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0" /><feFuncG type="table" tableValues="0 0.64705882352941" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-magenta-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.78039215686275 1" /><feFuncG type="table" tableValues="0 0.94901960784314" /><feFuncB type="table" tableValues="0.35294117647059 0.47058823529412" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-green"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.65098039215686 0.40392156862745" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.44705882352941 0.4" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-orange"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.098039215686275 1" /><feFuncG type="table" tableValues="0 0.66274509803922" /><feFuncB type="table" tableValues="0.84705882352941 0.41960784313725" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg>            <a class="skip-link screen-reader-text" href="#content">Skip to content</a>
         		<div class="page-wrapper">
 	<header class="general-header cm-header-style-one">
        <div class="cm-container">
        <div class="logo-container">
            <div class="row align-items-center">
                <div class="cm-col-lg-4 cm-col-12">
                     		<div class="logo">
 			<a href="https://noticiageral.com/" class="custom-logo-link" rel="home"><img width="230" height="135" src="https://i0.wp.com/noticiageral.com/wp-content/uploads/2021/03/NOTICIAGERAL.COMLOGO.png?fit=230%2C135&amp;ssl=1" class="custom-logo jetpack-lazy-image" alt="Noticia Geral" decoding="async" data-lazy-src="https://i0.wp.com/noticiageral.com/wp-content/uploads/2021/03/NOTICIAGERAL.COMLOGO.png?fit=230%2C135&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>        </div><!-- .logo -->
 		                </div><!-- .col -->
                            </div><!-- .row -->
        </div><!-- .logo-container -->
        <nav class="main-navigation">
            <div id="main-nav" class="primary-navigation">
                <ul id="menu-main-menu" class=""><li class="home-btn"><a href="https://noticiageral.com/"><i class="feather icon-home" aria-hidden="true"></i></a></li><li id="menu-item-954" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-954"><a href="https://noticiageral.com/">Inicio</a></li>
<li id="menu-item-5618" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5618"><a href="https://noticiageral.com/expediente/">Expediente</a></li>
<li id="menu-item-956" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-956"><a href="https://noticiageral.com/cidades/">Cidades</a></li>
<li id="menu-item-960" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-960"><a href="https://noticiageral.com/politica/">Política</a></li>
<li id="menu-item-957" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-957"><a href="https://noticiageral.com/concursos/">Concursos</a></li>
<li id="menu-item-959" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-959"><a href="https://noticiageral.com/policia/">Polícia</a></li>
<li id="menu-item-958" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-958"><a href="https://noticiageral.com/destaques/">Destaques</a></li>
<li id="menu-item-955" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-955"><a href="https://noticiageral.com/brasil/">Brasil</a></li>
<li id="menu-item-1007" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1007"><a href="https://noticiageral.com/quem-somos/">Quem Somos</a></li>
<li id="menu-item-1008" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1008"><a href="https://noticiageral.com/contato/">Contato</a></li>
</ul>            </div><!-- .primary-navigation -->
            <div class="header-search-container">
                <div class="search-form-entry">
                    <form role="search" class="cm-search-form" method="get" action="https://noticiageral.com/"><input type="search" name="s" placeholder="Type Here" value"" ><button type="submit" class="cm-submit-btn"><i class="feather icon-search"></i></button></form>                </div><!-- // search-form-entry -->
            </div><!-- .search-container -->
        </nav><!-- .main-navigation -->
    </div><!-- .cm-container -->
</header><!-- .general-header --> 		<div id="content" class="site-content">
		    <div class="cm-container">
        <div class="inner-page-wrapper">
            <div id="primary" class="content-area">
                <main id="main" class="site-main">
                    <div class="cm_post_page_lay_wrap">
                         			<div class="breadcrumb">
	            <nav role="navigation" aria-label="Breadcrumbs" class="breadcrumb-trail breadcrumbs" itemprop="breadcrumb"><ul class="trail-items" itemscope itemtype="http://schema.org/BreadcrumbList"><meta name="numberOfItems" content="3" /><meta name="itemListOrder" content="Ascending" /><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="trail-item trail-begin"><a href="https://noticiageral.com/" rel="home" itemprop="item"><span itemprop="name">Home</span></a><meta itemprop="position" content="1" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="trail-item"><a href="https://noticiageral.com/destaques/" itemprop="item"><span itemprop="name">Destaques</span></a><meta itemprop="position" content="2" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="trail-item trail-end"><a href="https://noticiageral.com/oito-pessoas-sao-presas-em-bloqueio-em-vilhena-por-causa-de-acoes-extremistas" itemprop="item"><span itemprop="name">Oito pessoas são presas em bloqueio em Vilhena por causa de ações extremistas</span></a><meta itemprop="position" content="3" /></li></ul></nav>	        </div><!-- .breadcrumb -->
 			                        <div class="single-container">
                            <div class="row">  
                                <div class="cm-col-lg-8 cm-col-12 sticky_portion">
                                    <div class="content-entry">
	<article id="post-19565" class="post-detail post-19565 post type-post status-publish format-standard has-post-thumbnail hentry category-destaques">
	    <div class="the_title">
	        <h1>Oito pessoas são presas em bloqueio em Vilhena por causa de ações extremistas</h1>
	    </div><!-- .the_title -->
	    			<div class="cm-post-meta">
				<ul class="post_meta">
									            <li class="posted_date">
				            	<a href="https://noticiageral.com/oito-pessoas-sao-presas-em-bloqueio-em-vilhena-por-causa-de-acoes-extremistas/"><time class="entry-date published" datetime="2022-11-21T04:49:31-04:00">21 de Novembro, 2022</time></a>
				           	</li><!-- .posted_date -->
				           									<li class="entry_cats">
									<a href="https://noticiageral.com/destaques/" rel="category tag">Destaques</a>								</li><!-- .entry_cats -->
										        </ul><!-- .post_meta -->
		    </div><!-- .meta -->
				    				<div class="post_thumb">
					<figure>
					<img width="984" height="527" src="https://noticiageral.com/wp-content/uploads/2022/11/prisoes.webp" class="attachment-full size-full wp-post-image jetpack-lazy-image" alt="Oito pessoas são presas em bloqueio em Vilhena por causa de ações extremistas" decoding="async" data-lazy-srcset="https://noticiageral.com/wp-content/uploads/2022/11/prisoes.webp 984w, https://noticiageral.com/wp-content/uploads/2022/11/prisoes-300x161.webp 300w, https://noticiageral.com/wp-content/uploads/2022/11/prisoes-768x411.webp 768w" data-lazy-sizes="(max-width: 984px) 100vw, 984px" data-lazy-src="https://noticiageral.com/wp-content/uploads/2022/11/prisoes.webp?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />					</figure>
				</div>
					    <div class="the_content">
	    	<div class="ugaam-ad-wrapper-outer ugaam-singular-ad-wrapper ugaam-center-align">
<div class="ugaam-ad-wrapper">
<div class="ugaam-ad-wrapper-inner">
<div class="ugaam-adsense-ad"><button type="button" class="ugaam-ad-close-button">x</button></p>
<div class="ugaam-desktop-tablet-adsense-ad"><!-- Revive Adserver iFrame Tag - Generated with Revive Adserver v5.4.1 -->
<iframe id='a59e5ed3' name='a59e5ed3'  frameborder='0' scrolling='no' width="100%" height="100%" style="min-height: 250px;border:0" allow='autoplay' data-src="https://pnadigital.com.br/www/delivery/afr.php?zoneid=203&amp;cb=INSERT_RANDOM_NUMBER_HERE" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><a href='https://pnadigital.com.br/www/delivery/ck.php?n=ab7e1dfb&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src="https://pnadigital.com.br/www/delivery/avw.php?zoneid=203&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=ab7e1dfb" border="0" alt data-lazy-src="https://pnadigital.com.br/www/delivery/avw.php?zoneid=203&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=ab7e1dfb&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src='https://pnadigital.com.br/www/delivery/avw.php?zoneid=203&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=ab7e1dfb' border='0' alt='' /></noscript></a></iframe>
</div>
<div class="ugaam-mobile-adsense-ad"><!-- Revive Adserver iFrame Tag - Generated with Revive Adserver v5.4.1 -->
<iframe id='a59e5ed3' name='a59e5ed3'  frameborder='0' scrolling='no' width="100%" height="100%" style="min-height: 250px;border:0" allow='autoplay' data-src="https://pnadigital.com.br/www/delivery/afr.php?zoneid=203&amp;cb=INSERT_RANDOM_NUMBER_HERE" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><a href='https://pnadigital.com.br/www/delivery/ck.php?n=ab7e1dfb&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src="https://pnadigital.com.br/www/delivery/avw.php?zoneid=203&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=ab7e1dfb" border="0" alt data-lazy-src="https://pnadigital.com.br/www/delivery/avw.php?zoneid=203&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=ab7e1dfb&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src='https://pnadigital.com.br/www/delivery/avw.php?zoneid=203&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=ab7e1dfb' border='0' alt='' /></noscript></a></iframe>
</div>
</div>
</div>
</div>
</div>
<p>Oito pessoas foram presas neste domingo (20) durante a desobstrução da BR-364 no município de Vilhena (RO). A informação foi confirmada pela Polícia Rodoviária Federal (PRF). Os detidos fazem parte de lideranças dos movimentos, identificadas anteriormente.</p>
<p>Na região, segundo a PRF, um caminhoneiro foi agredido com uma pedrada na cabeça. Ainda não há atualizações sobre o estado de saúde dele.</p>
<p>A operação conjunta com a Polícia Militar (PM) e Força Nacional de Segurança Pública tenta liberar as rodovias federais de Rondônia que foram novamente bloqueadas por pessoas que não aceitam o resultado das Eleições de 2022.</p>
<p>Por meio de nota, a corporação informou que muitas pessoas têm abandonado os locais de bloqueios por não concordarem com ações violentas que estão acontecendo, principalmente, desde o último sábado (19).</p>
<blockquote class="wp-block-quote">
<p>&#8220;Cabe destacar que em Rondônia, durante este final de semana,&nbsp;ações extremistas&nbsp;foram registradas em diversos pontos de bloqueio. Em Porto Velho, na região da ponta do Abunã, alguns ônibus tiveram pneus furados e houve ameaça de depredação. No município de Ariquemes, um comboio de caminhões foi incendiado e teve parte da carga saqueada. Na cidade de Vilhena, um caminhoneiro foi agredido com uma pedrada na cabeça&#8221;, disse a PRF.</p>
</blockquote>
<h2>Prejuízos</h2>
<p>Pelo menos seis veículos de propriedade do Supermercado Irmãos Gonçalves foram vandalizados durante bloqueio ilegal feito por um grupo de pessoas contrário ao resultado das eleições de outubro. Os atos de vandalismo foram registrados em Ariquemes (RO), na noite do sábado (19).</p>
<p>E uma grávida ficou presa em bloqueio por mais 8h, na BR-364, em Rolim de Moura, no sábado (19). Ao g1, ela revelou que chegou a ir até os manifestantes pedir a liberação do ônibus e disse que além de crianças e idosos, há pessoas passando mal.</p>
<blockquote class="wp-block-quote">
<p>&#8220;Tá todo mundo com fome, sem comer nada. Aqui tem tanta criança, gente doente, tem uma mulher vomitando sangue. Tem criança, idoso, gestante.&#8221;</p>
</blockquote>
<p>Já em Ariquemes, vários bairros ficaram sem o abastecimento de água tratada na sexta-feira (18) após supostos manifestantes quebrarem a tubulação do reservatório da Companhia de Águas da cidade.</p>
<p>O Ministério Público de Rondônia (MP-RO) instaurou um procedimento de investigação criminal para apurar os danos causados. O órgão recebeu informações de que os manifestantes teriam usado uma escavadeira para quebrar a tubulação, causando vazamento de um grande volume de água tratada.</p>
<p>G1</p>
<div id='jp-relatedposts' class='jp-relatedposts' >
<h3 class="jp-relatedposts-headline"><em>Related</em></h3>
</div>
	    </div><!-- .the_content -->
	    	</article><!-- #post-19565 -->
</div><!-- .content-entry -->
	<nav class="navigation post-navigation" aria-label="Artigos">
		<h2 class="screen-reader-text">Navegação de artigos</h2>
		<div class="nav-links"><div class="nav-previous"><a href="https://noticiageral.com/furo-do-teto-de-gastos-defendido-por-lula-e-letal-para-os-mais-pobres/" rel="prev">Prev</a></div><div class="nav-next"><a href="https://noticiageral.com/ji-parana-45-anos-fernando-sorocaba-cantores-gospel-e-mais-confira-programacao-de-aniversario/" rel="next">Next</a></div></div>
	</nav>    <section class="cm_related_post_container">
        <div class="section_inner">
        	        		<div class="section-title">
	                <h2>Related articles</h2>
	            </div><!-- .section-title -->
        		            <div class="row">
            						<div class="cm-col-lg-6 cm-col-md-6 cm-col-12">
	                    <div class="card">
					       <div class="post_thumb">
						       		 	<a href="https://noticiageral.com/cafeicultores-de-ro-conquistam-todos-os-5-premios-do-coffee-of-the-year-2022-na-categoria-canefora/">
	 		<figure class="imghover">
		 		<img width="800" height="450" src="https://noticiageral.com/wp-content/uploads/2022/11/whatsapp-image-2022-11-18-at-17.00.01-1--800x450.webp" class="attachment-cream-magazine-thumbnail-2 size-cream-magazine-thumbnail-2 wp-post-image jetpack-lazy-image" alt="Cafeicultores de RO conquistam todos os 5 prêmios do Coffee Of The Year 2022 na categoria canéfora" decoding="async" loading="lazy" data-lazy-src="https://noticiageral.com/wp-content/uploads/2022/11/whatsapp-image-2022-11-18-at-17.00.01-1--800x450.webp?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />		 	</figure>
	 	</a>
							        </div><!-- .post_thumb.imghover -->
					        <div class="card_content">
				       							                <div class="post_title">
				                    <h2><a href="https://noticiageral.com/cafeicultores-de-ro-conquistam-todos-os-5-premios-do-coffee-of-the-year-2022-na-categoria-canefora/">Cafeicultores de RO conquistam todos os 5 prêmios do Coffee Of The Year 2022 na categoria canéfora</a></h2>
				                </div><!-- .post_title -->
				                			<div class="cm-post-meta">
				<ul class="post_meta">
							        </ul><!-- .post_meta -->
		    </div><!-- .meta -->
				 
					        </div><!-- .card_content -->
					    </div><!-- .card -->
	                </div><!-- .col -->
										<div class="cm-col-lg-6 cm-col-md-6 cm-col-12">
	                    <div class="card">
					       <div class="post_thumb">
						       		 	<a href="https://noticiageral.com/pf-anuncia-suspensao-da-emissao-de-passaportes-por-falta-de-recursos/">
	 		<figure class="imghover">
		 		<img width="770" height="420" src="https://i1.wp.com/noticiageral.com/wp-content/uploads/2022/11/passaporte-brasileiro-22062022181854704.jpeg?resize=770%2C420&amp;ssl=1" class="attachment-cream-magazine-thumbnail-2 size-cream-magazine-thumbnail-2 wp-post-image jetpack-lazy-image" alt="PF anuncia suspensão da emissão de passaportes por falta de recursos" decoding="async" loading="lazy" data-lazy-srcset="https://i1.wp.com/noticiageral.com/wp-content/uploads/2022/11/passaporte-brasileiro-22062022181854704.jpeg?w=770&amp;ssl=1 770w, https://i1.wp.com/noticiageral.com/wp-content/uploads/2022/11/passaporte-brasileiro-22062022181854704.jpeg?resize=300%2C164&amp;ssl=1 300w, https://i1.wp.com/noticiageral.com/wp-content/uploads/2022/11/passaporte-brasileiro-22062022181854704.jpeg?resize=768%2C419&amp;ssl=1 768w" data-lazy-sizes="(max-width: 770px) 100vw, 770px" data-lazy-src="https://i1.wp.com/noticiageral.com/wp-content/uploads/2022/11/passaporte-brasileiro-22062022181854704.jpeg?resize=770%2C420&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />		 	</figure>
	 	</a>
							        </div><!-- .post_thumb.imghover -->
					        <div class="card_content">
				       							                <div class="post_title">
				                    <h2><a href="https://noticiageral.com/pf-anuncia-suspensao-da-emissao-de-passaportes-por-falta-de-recursos/">PF anuncia suspensão da emissão de passaportes por falta de recursos</a></h2>
				                </div><!-- .post_title -->
				                			<div class="cm-post-meta">
				<ul class="post_meta">
							        </ul><!-- .post_meta -->
		    </div><!-- .meta -->
				 
					        </div><!-- .card_content -->
					    </div><!-- .card -->
	                </div><!-- .col -->
					            </div><!-- .row -->
        </div><!-- .section_inner -->
    </section><!-- .cm-post-widget-three -->
    
<div id="comments" class="comments-area">

		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Deixe uma resposta <small><a rel="nofollow" id="cancel-comment-reply-link" href="/oito-pessoas-sao-presas-em-bloqueio-em-vilhena-por-causa-de-acoes-extremistas/#respond" style="display:none;">Cancelar resposta</a></small></h3><form action="https://noticiageral.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-notes"><span id="email-notes">O seu endereço de email não será publicado.</span> <span class="required-field-message">Campos obrigatórios marcados com <span class="required">*</span></span></p><p class="comment-form-comment"><label for="comment">Comentário <span class="required">*</span></label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required></textarea></p><p class="comment-form-author"><label for="author">Nome <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" autocomplete="name" required /></p>
<p class="comment-form-email"><label for="email">Email <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" autocomplete="email" required /></p>
<p class="comment-form-url"><label for="url">Site</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" autocomplete="url" /></p>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /> <label for="wp-comment-cookies-consent">Guardar o meu nome, email e site neste navegador para a próxima vez que eu comentar.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar comentário" /> <input type='hidden' name='comment_post_ID' value='19565' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p></form>	</div><!-- #respond -->
	
</div><!-- #comments -->
                                </div><!-- .col -->
                                <div class="cm-col-lg-4 cm-col-12 sticky_portion">
	<aside id="secondary" class="sidebar-widget-area">
		<div id="cream-magazine-author-widget-2" class="widget widget_cream-magazine-author-widget"><div class="widget-title"><h2>Dicas Gerais</h2></div>                    <div class="cm_author_widget">
                        <div class="author_thumb post_thumb">
                            	 	<a href="https://noticiageral.com/conheca-seus-direitos/">
	 		<figure class="imghover">
		 		<img width="720" height="540" src="https://i2.wp.com/noticiageral.com/wp-content/uploads/2021/05/Conheca-seus-direitos-Noticiageral.jpg?resize=720%2C540&amp;ssl=1" class="attachment-cream-magazine-thumbnail-3 size-cream-magazine-thumbnail-3 wp-post-image jetpack-lazy-image" alt="Conheça Seus Direitos" decoding="async" loading="lazy" data-lazy-src="https://i2.wp.com/noticiageral.com/wp-content/uploads/2021/05/Conheca-seus-direitos-Noticiageral.jpg?resize=720%2C540&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />		 	</figure>
	 	</a>
		                        </div><!-- .author_thumb -->
                        <div class="author_name">
                            <h4>Conheça Seus Direitos</h4>
                        </div><!-- .author_name -->
                                                    <div class="author_desc">
                                <p>x Serasa atualiza sistema de pontuação de crédito; entenda</p>
                            </div><!-- .author_desc -->
                                                </div><!-- .cm_author_widget -->
                    </div><div id="block-2" class="widget widget_block widget_media_image"><div class="wp-block-image">
<figure class="aligncenter size-full"><img decoding="async" loading="lazy" width="300" height="500"  alt=""  data-srcset="https://i1.wp.com/noticiageral.com/wp-content/uploads/2021/07/ESCRITORIO-CONTABIL-RONDONIA-CENTRAL-PNG.png?w=300&amp;ssl=1 300w, https://i1.wp.com/noticiageral.com/wp-content/uploads/2021/07/ESCRITORIO-CONTABIL-RONDONIA-CENTRAL-PNG.png?resize=180%2C300&amp;ssl=1 180w"  data-src="https://noticiageral.com/wp-content/uploads/2021/07/ESCRITORIO-CONTABIL-RONDONIA-CENTRAL-PNG.png" data-sizes="(max-width: 300px) 100vw, 300px" class="wp-image-7380 lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img decoding="async" loading="lazy" width="300" height="500" src="https://noticiageral.com/wp-content/uploads/2021/07/ESCRITORIO-CONTABIL-RONDONIA-CENTRAL-PNG.png" alt="" class="wp-image-7380" srcset="https://i1.wp.com/noticiageral.com/wp-content/uploads/2021/07/ESCRITORIO-CONTABIL-RONDONIA-CENTRAL-PNG.png?w=300&amp;ssl=1 300w, https://i1.wp.com/noticiageral.com/wp-content/uploads/2021/07/ESCRITORIO-CONTABIL-RONDONIA-CENTRAL-PNG.png?resize=180%2C300&amp;ssl=1 180w" sizes="(max-width: 300px) 100vw, 300px" /></noscript></figure></div></div><div id="block-10" class="widget widget_block widget_media_image"><div class="wp-block-image">
<figure class="aligncenter size-full"><img decoding="async" loading="lazy" width="300" height="500"  alt=""  data-src="https://noticiageral.com/wp-content/uploads/2022/03/nova-california2.gif" class="wp-image-15668 lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img decoding="async" loading="lazy" width="300" height="500" src="https://noticiageral.com/wp-content/uploads/2022/03/nova-california2.gif" alt="" class="wp-image-15668"/></noscript></figure></div></div>	</aside><!-- #secondary -->
</div><!-- .col.sticky_portion -->                            </div><!-- .row -->
                        </div><!-- .single-container -->
                    </div><!-- .cm_post_page_lay_wrap -->
                </main><!-- #main.site-main -->
            </div><!-- #primary.content-area -->
        </div><!-- .inner-page-wrapper -->
    </div><!-- .cm-container -->
    	</div><!-- #content.site-content -->
	 		<footer class="footer">
	        <div class="footer_inner">
	            <div class="cm-container">
 		 		<div class="row footer-widget-container">
 		        <div class="cm-col-lg-4 cm-col-12">
            <div class="blocks">
                <div id="block-20" class="widget widget_block"><!-- Revive Adserver iFrame Tag - Generated with Revive Adserver v5.4.1 -->

<iframe id='a5dc3d64' name='a5dc3d64'  frameborder='0' scrolling='no' width='300' height='250' allow='autoplay' data-src='https://pnadigital.com.br/www/delivery/afr.php?zoneid=204&amp;cb=INSERT_RANDOM_NUMBER_HERE' class='lazyload' src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=='><a href='https://pnadigital.com.br/www/delivery/ck.php?n=afcbd4c3&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='https://pnadigital.com.br/www/delivery/avw.php?zoneid=204&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=afcbd4c3' border='0' alt='' /></a></iframe></div>            </div><!-- .blocks -->
        </div><!-- .cm-col-->
		        <div class="cm-col-lg-4 cm-col-12">
            <div class="blocks">
                            </div><!-- .blocks -->
        </div><!-- .cm-col-->
		        <div class="cm-col-lg-4 cm-col-12">
            <div class="blocks">
                <div id="cream-magazine-post-widget-2" class="widget widget_cream-magazine-post-widget"><div class="widget-title"><h2>Mais Destacados</h2></div>			<div class="cm_recent_posts_widget">
                                    <div class="box">
                        <div class="row">
                            <div class="cm-col-lg-5 cm-col-md-5 cm-col-4">
                                <div class="post_thumb">
                                    	 	<a href="https://noticiageral.com/ji-parana-45-anos-fernando-sorocaba-cantores-gospel-e-mais-confira-programacao-de-aniversario/">
	 		<figure class="imghover">
		 		<img width="720" height="540" src="https://noticiageral.com/wp-content/uploads/2022/11/vista-jipa-720x540.webp" class="attachment-cream-magazine-thumbnail-3 size-cream-magazine-thumbnail-3 wp-post-image jetpack-lazy-image" alt="Ji-Paraná 45 anos: Fernando &amp; Sorocaba, cantores gospel e mais; confira programação de aniversário" decoding="async" loading="lazy" data-lazy-src="https://noticiageral.com/wp-content/uploads/2022/11/vista-jipa-720x540.webp?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />		 	</figure>
	 	</a>
		                                </div><!-- .post_thumb.imghover -->
                            </div>
                            <div class="cm-col-lg-7 cm-col-md-7 cm-col-8">
                                <div class="post_title">
                                    <h2><a href="https://noticiageral.com/ji-parana-45-anos-fernando-sorocaba-cantores-gospel-e-mais-confira-programacao-de-aniversario/">Ji-Paraná 45 anos: Fernando &amp; Sorocaba, cantores gospel e mais; confira programação de aniversário</a></h2>
                                </div>
                                			<div class="cm-post-meta">
				<ul class="post_meta">
									            <li class="posted_date">
				            	<a href="https://noticiageral.com/ji-parana-45-anos-fernando-sorocaba-cantores-gospel-e-mais-confira-programacao-de-aniversario/"><time class="entry-date published" datetime="2022-11-21T07:53:43-04:00">21 de Novembro, 2022</time></a>
				           	</li><!-- .posted_date -->
				           			        </ul><!-- .post_meta -->
		    </div><!-- .meta -->
			                            </div>
                        </div><!-- .box.clearfix -->
                    </div><!-- .row -->
                                        <div class="box">
                        <div class="row">
                            <div class="cm-col-lg-5 cm-col-md-5 cm-col-4">
                                <div class="post_thumb">
                                    	 	<a href="https://noticiageral.com/oito-pessoas-sao-presas-em-bloqueio-em-vilhena-por-causa-de-acoes-extremistas/">
	 		<figure class="imghover">
		 		<img width="720" height="527" src="https://noticiageral.com/wp-content/uploads/2022/11/prisoes-720x527.webp" class="attachment-cream-magazine-thumbnail-3 size-cream-magazine-thumbnail-3 wp-post-image jetpack-lazy-image" alt="Oito pessoas são presas em bloqueio em Vilhena por causa de ações extremistas" decoding="async" loading="lazy" data-lazy-src="https://noticiageral.com/wp-content/uploads/2022/11/prisoes-720x527.webp?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />		 	</figure>
	 	</a>
		                                </div><!-- .post_thumb.imghover -->
                            </div>
                            <div class="cm-col-lg-7 cm-col-md-7 cm-col-8">
                                <div class="post_title">
                                    <h2><a href="https://noticiageral.com/oito-pessoas-sao-presas-em-bloqueio-em-vilhena-por-causa-de-acoes-extremistas/">Oito pessoas são presas em bloqueio em Vilhena por causa de ações extremistas</a></h2>
                                </div>
                                			<div class="cm-post-meta">
				<ul class="post_meta">
									            <li class="posted_date">
				            	<a href="https://noticiageral.com/oito-pessoas-sao-presas-em-bloqueio-em-vilhena-por-causa-de-acoes-extremistas/"><time class="entry-date published" datetime="2022-11-21T04:49:31-04:00">21 de Novembro, 2022</time></a>
				           	</li><!-- .posted_date -->
				           			        </ul><!-- .post_meta -->
		    </div><!-- .meta -->
			                            </div>
                        </div><!-- .box.clearfix -->
                    </div><!-- .row -->
                                        <div class="box">
                        <div class="row">
                            <div class="cm-col-lg-5 cm-col-md-5 cm-col-4">
                                <div class="post_thumb">
                                    	 	<a href="https://noticiageral.com/furo-do-teto-de-gastos-defendido-por-lula-e-letal-para-os-mais-pobres/">
	 		<figure class="imghover">
		 		<img width="677" height="369" src="https://i2.wp.com/noticiageral.com/wp-content/uploads/2022/11/o-presidente-eleito-do-brasil-luiz-inacio-lula-da-silva-pt-04112022182119361.jpeg?resize=677%2C369&amp;ssl=1" class="attachment-cream-magazine-thumbnail-3 size-cream-magazine-thumbnail-3 wp-post-image jetpack-lazy-image" alt="Furo do teto de gastos defendido por Lula é letal para os mais pobres" decoding="async" loading="lazy" data-lazy-srcset="https://i2.wp.com/noticiageral.com/wp-content/uploads/2022/11/o-presidente-eleito-do-brasil-luiz-inacio-lula-da-silva-pt-04112022182119361.jpeg?w=677&amp;ssl=1 677w, https://i2.wp.com/noticiageral.com/wp-content/uploads/2022/11/o-presidente-eleito-do-brasil-luiz-inacio-lula-da-silva-pt-04112022182119361.jpeg?resize=300%2C164&amp;ssl=1 300w" data-lazy-sizes="(max-width: 677px) 100vw, 677px" data-lazy-src="https://i2.wp.com/noticiageral.com/wp-content/uploads/2022/11/o-presidente-eleito-do-brasil-luiz-inacio-lula-da-silva-pt-04112022182119361.jpeg?resize=677%2C369&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />		 	</figure>
	 	</a>
		                                </div><!-- .post_thumb.imghover -->
                            </div>
                            <div class="cm-col-lg-7 cm-col-md-7 cm-col-8">
                                <div class="post_title">
                                    <h2><a href="https://noticiageral.com/furo-do-teto-de-gastos-defendido-por-lula-e-letal-para-os-mais-pobres/">Furo do teto de gastos defendido por Lula é letal para os mais pobres</a></h2>
                                </div>
                                			<div class="cm-post-meta">
				<ul class="post_meta">
									            <li class="posted_date">
				            	<a href="https://noticiageral.com/furo-do-teto-de-gastos-defendido-por-lula-e-letal-para-os-mais-pobres/"><time class="entry-date published" datetime="2022-11-20T08:00:00-04:00">20 de Novembro, 2022</time></a>
				           	</li><!-- .posted_date -->
				           			        </ul><!-- .post_meta -->
		    </div><!-- .meta -->
			                            </div>
                        </div><!-- .box.clearfix -->
                    </div><!-- .row -->
                                </div><!-- .cm_relatedpost_widget -->
			</div>            </div><!-- .blocks -->
        </div><!-- .cm-col-->
		 		</div><!-- .row -->
 		 		<div class="copyright_section">
            <div class="row">
 		        <div class="cm-col-lg-7 cm-col-md-6 cm-col-12">
            <div class="copyrights">
            	<p>
            		<span class="copyright-text">Copyrights © 2013. Todos os Direitos Reservados</span> Cream Magazine by <a href="https://themebeez.com" rel="designer noopener" target="_blank">Themebeez</a>            	</p>
            </div>
        </div><!-- .col -->
    	 		<div class="cm-col-lg-5 cm-col-md-6 cm-col-12">
	        <div class="footer_nav">
	            	        </div><!-- .footer_nav -->
	    </div><!-- .col -->
	     			</div><!-- .row -->
        </div><!-- .copyright_section -->
 			 			</div><!-- .cm-container -->
	        </div><!-- .footer_inner -->
	    </footer><!-- .footer -->
 		 		</div><!-- .page_wrap -->
 		            <div class="backtoptop">
                <button id="toTop" class="btn btn-info">
                    <i class="fa fa-angle-up" aria-hidden="true"></i>
                </button>
            </div><!-- ./ backtoptop -->
            <script type='text/javascript' src='https://c0.wp.com/p/jetpack/9.4.2/_inc/build/photon/photon.min.js' id='jetpack-photon-js'></script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/noticiageral.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://noticiageral.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.3.2' id='contact-form-7-js'></script>
<script type='text/javascript' src='https://noticiageral.com/wp-content/plugins/WP%20Smush%20Pro%203.8.2/app/assets/js/smush-lazy-load.min.js?ver=3.8.2' id='smush-lazy-load-js'></script>
<script type='text/javascript' id='cream-magazine-bundle-js-extra'>
/* <![CDATA[ */
var cream_magazine_script_obj = {"show_search_icon":"1","show_news_ticker":"1","show_banner_slider":"1","show_to_top_btn":"1","enable_image_lazy_load":"","enable_sticky_sidebar":"1","enable_sticky_menu_section":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://noticiageral.com/wp-content/themes/cream-magazine/assets/dist/js/bundle.min.js?ver=2.0.7' id='cream-magazine-bundle-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/6.1.1/wp-includes/js/comment-reply.min.js' id='comment-reply-js'></script>
<script type='text/javascript' src='https://noticiageral.com/wp-content/plugins/jetpack/vendor/automattic/jetpack-lazy-images/src/js/intersectionobserver-polyfill.min.js?ver=1.1.2' id='jetpack-lazy-images-polyfill-intersectionobserver-js'></script>
<script type='text/javascript' id='jetpack-lazy-images-js-extra'>
/* <![CDATA[ */
var jetpackLazyImagesL10n = {"loading_warning":"Images are still loading. Please cancel your print and try again."};
/* ]]> */
</script>
<script type='text/javascript' src='https://noticiageral.com/wp-content/plugins/jetpack/vendor/automattic/jetpack-lazy-images/src/js/lazy-images.min.js?ver=1.1.2' id='jetpack-lazy-images-js'></script>
<script src='https://stats.wp.com/e-202247.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:9.4.2',blog:'189793651',post:'19565',tz:'-4',srv:'noticiageral.com'} ]);
	_stq.push([ 'clickTrackerInit', '189793651', '19565' ]);
</script>
            </body>
        </html>
    	