		<!doctype html>
		<html lang="pt-PT" prefix="og: http://ogp.me/ns#">
	 	<head>
		<meta charset="UTF-8">
		<meta name="viewport" content="width=device-width, initial-scale=1">
		<link rel="profile" href="http://gmpg.org/xfn/11">
		<meta name='robots' content='max-image-preview:large' />
<!-- Jetpack Site Verification Tags -->
<meta name="google-site-verification" content="MixuNQye6yAxt8Zo3k2CuylTmnK_7qucpoLh0RmLqR8" />

<!-- Search Engine Optimization by Rank Math - https://s.rankmath.com/home -->
<title>Relatório final da CPI deverá pedir indiciamento de Bolsonaro por 11 crimes; veja quais - Noticia Geral</title>
<meta name="description" content="O relatório final da CPI da Covid, a ser apresentado pelo relator Renan Calheiros (MDB-AL) na próxima terça-feira (19), deverá pedir indiciamento do presid"/>
<meta name="robots" content="follow,index"/>
<link rel="canonical" href="https://noticiageral.com/relatorio-final-da-cpi-devera-pedir-indiciamento-de-bolsonaro-por-11-crimes-veja-quais/" />
<meta property="og:locale" content="pt_PT">
<meta property="og:type" content="article">
<meta property="og:title" content="Relatório final da CPI deverá pedir indiciamento de Bolsonaro por 11 crimes; veja quais - Noticia Geral">
<meta property="og:description" content="O relatório final da CPI da Covid, a ser apresentado pelo relator Renan Calheiros (MDB-AL) na próxima terça-feira (19), deverá pedir indiciamento do presid">
<meta property="og:url" content="https://noticiageral.com/relatorio-final-da-cpi-devera-pedir-indiciamento-de-bolsonaro-por-11-crimes-veja-quais/">
<meta property="og:site_name" content="Noticia Geral">
<meta property="article:section" content="Brasil">
<meta property="article:published_time" content="2021-10-15T15:12:34+00:00">
<meta property="article:modified_time" content="2021-10-15T15:12:37+00:00">
<meta property="og:updated_time" content="2021-10-15T15:12:37+00:00">
<meta property="og:image" content="https://i2.wp.com/noticiageral.com/wp-content/uploads/2021/02/marcanoticiageral.jpg">
<meta property="og:image:secure_url" content="https://i2.wp.com/noticiageral.com/wp-content/uploads/2021/02/marcanoticiageral.jpg">
<meta property="og:image:width" content="1200">
<meta property="og:image:height" content="630">
<meta property="og:image:alt" content="Relatório final da CPI deverá pedir indiciamento de Bolsonaro por 11 crimes; veja quais">
<meta property="og:image:type" content="image/jpeg">
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:title" content="Relatório final da CPI deverá pedir indiciamento de Bolsonaro por 11 crimes; veja quais - Noticia Geral">
<meta name="twitter:description" content="O relatório final da CPI da Covid, a ser apresentado pelo relator Renan Calheiros (MDB-AL) na próxima terça-feira (19), deverá pedir indiciamento do presid">
<meta name="twitter:image" content="https://i2.wp.com/noticiageral.com/wp-content/uploads/2021/02/marcanoticiageral.jpg">
<script type="application/ld+json">[{"@context":"https:\/\/schema.org","@type":"BlogPosting","headline":"Relat\u00f3rio final da CPI dever\u00e1 pedir indiciamento de Bolsonaro por 11 crimes; veja quais","description":"O relat\u00f3rio final da\u00a0CPI da Covid, a ser apresentado pelo relator\u00a0Renan Calheiros\u00a0(MDB-AL) na pr\u00f3xima ter\u00e7a-feira (19), dever\u00e1 pedir indiciamento do presid","datePublished":"2021-10-15T15:12:34+00:00","dateModified":"2021-10-15T15:12:37+00:00","publisher":{"@type":"Organization","name":"Reda\u00e7\u00e3o","logo":{"@type":"ImageObject","url":"https:\/\/noticiageral.com\/wp-content\/uploads\/2021\/02\/noticiageral-logofundo.jpg"}},"mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/noticiageral.com\/relatorio-final-da-cpi-devera-pedir-indiciamento-de-bolsonaro-por-11-crimes-veja-quais\/"},"author":{"@type":"Person","name":"Reda\u00e7\u00e3o"},"image":{"@type":"ImageObject","url":"https:\/\/i2.wp.com\/noticiageral.com\/wp-content\/uploads\/2021\/10\/unnamed-file.jpg?fit=259%2C194&ssl=1","width":259,"height":194}}]</script>
<!-- /Rank Math WordPress SEO plugin -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel='dns-prefetch' href='//i1.wp.com' />
<link rel='dns-prefetch' href='//i2.wp.com' />
<link rel='dns-prefetch' href='//c0.wp.com' />
<link rel="alternate" type="application/rss+xml" title="Noticia Geral &raquo; Feed" href="https://noticiageral.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Noticia Geral &raquo; Feed de comentários" href="https://noticiageral.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários de Noticia Geral &raquo; Relatório final da CPI deverá pedir indiciamento de Bolsonaro por 11 crimes; veja quais" href="https://noticiageral.com/relatorio-final-da-cpi-devera-pedir-indiciamento-de-bolsonaro-por-11-crimes-veja-quais/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/noticiageral.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.8.1"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<!-- noticiageral.com is managing ads with Advanced Ads 1.25.0 --><script data-wpfc-render="false">
			advanced_ads_ready=function(){var e,t=[],n="object"==typeof document&&document,d=n&&n.documentElement.doScroll,o="DOMContentLoaded",a=n&&(d?/^loaded|^c/:/^loaded|^i|^c/).test(n.readyState);return!a&&n&&(e=function(){for(n.removeEventListener(o,e),window.removeEventListener("load",e),a=1;e=t.shift();)e()},n.addEventListener(o,e),window.addEventListener("load",e)),function(e){a?setTimeout(e,0):t.push(e)}}();		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://c0.wp.com/c/5.8.1/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<style id='wp-block-library-theme-inline-css' type='text/css'>
#start-resizable-editor-section{display:none}.wp-block-audio figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-audio figcaption{color:hsla(0,0%,100%,.65)}.wp-block-code{font-family:Menlo,Consolas,monaco,monospace;color:#1e1e1e;padding:.8em 1em;border:1px solid #ddd;border-radius:4px}.wp-block-embed figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-embed figcaption{color:hsla(0,0%,100%,.65)}.blocks-gallery-caption{color:#555;font-size:13px;text-align:center}.is-dark-theme .blocks-gallery-caption{color:hsla(0,0%,100%,.65)}.wp-block-image figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-image figcaption{color:hsla(0,0%,100%,.65)}.wp-block-pullquote{border-top:4px solid;border-bottom:4px solid;margin-bottom:1.75em;color:currentColor}.wp-block-pullquote__citation,.wp-block-pullquote cite,.wp-block-pullquote footer{color:currentColor;text-transform:uppercase;font-size:.8125em;font-style:normal}.wp-block-quote{border-left:.25em solid;margin:0 0 1.75em;padding-left:1em}.wp-block-quote cite,.wp-block-quote footer{color:currentColor;font-size:.8125em;position:relative;font-style:normal}.wp-block-quote.has-text-align-right{border-left:none;border-right:.25em solid;padding-left:0;padding-right:1em}.wp-block-quote.has-text-align-center{border:none;padding-left:0}.wp-block-quote.is-large,.wp-block-quote.is-style-large{border:none}.wp-block-search .wp-block-search__label{font-weight:700}.wp-block-group.has-background{padding:1.25em 2.375em;margin-top:0;margin-bottom:0}.wp-block-separator{border:none;border-bottom:2px solid;margin-left:auto;margin-right:auto;opacity:.4}.wp-block-separator:not(.is-style-wide):not(.is-style-dots){width:100px}.wp-block-separator.has-background:not(.is-style-dots){border-bottom:none;height:1px}.wp-block-separator.has-background:not(.is-style-wide):not(.is-style-dots){height:2px}.wp-block-table thead{border-bottom:3px solid}.wp-block-table tfoot{border-top:3px solid}.wp-block-table td,.wp-block-table th{padding:.5em;border:1px solid;word-break:normal}.wp-block-table figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-table figcaption{color:hsla(0,0%,100%,.65)}.wp-block-video figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-video figcaption{color:hsla(0,0%,100%,.65)}.wp-block-template-part.has-background{padding:1.25em 2.375em;margin-top:0;margin-bottom:0}#end-resizable-editor-section{display:none}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='https://noticiageral.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='cream-magazine-style-css'  href='https://noticiageral.com/wp-content/themes/cream-magazine/style.css?ver=2.0.7' type='text/css' media='all' />
<link rel='stylesheet' id='cream-magazine-fonts-css'  href='https://fonts.googleapis.com/css?family=Roboto%3A400%2C400i%2C500%2C500i%2C700%2C700i%7CMuli%3A400%2C400i%2C600%2C600i%2C700%2C700i%2C800%2C800i&#038;subset=latin%2Clatin-ext&#038;ver=5.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='cream-magazine-main-css'  href='https://noticiageral.com/wp-content/themes/cream-magazine/assets/dist/css/main.css?ver=2.0.7' type='text/css' media='all' />
<link rel='stylesheet' id='universal-google-adsense-and-ads-manager-css'  href='https://noticiageral.com/wp-content/plugins/universal-google-adsense-and-ads-manager/public/assets/dist/css/ugaam-public.css?ver=1.0.6' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://c0.wp.com/p/jetpack/9.4.2/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' src='https://c0.wp.com/c/5.8.1/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.8.1/wp-includes/js/jquery/jquery-migrate.min.js' id='jquery-migrate-js'></script>
<script type='text/javascript' id='jetpack_related-posts-js-extra'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/9.4.2/_inc/build/related-posts/related-posts.min.js' id='jetpack_related-posts-js'></script>
<script type='text/javascript' id='cfmonitor-js-extra'>
/* <![CDATA[ */
var cfmonitor = {"client_ip":"107.23.218.4","max_clicks":"2","clicks":"0","is_blocked":"0","customclass":"","disablead":"false","currentURL":"\/relatorio-final-da-cpi-devera-pedir-indiciamento-de-bolsonaro-por-11-crimes-veja-quais\/","debug":"","caching":"0","ajaxurl":"https:\/\/noticiageral.com\/wp-admin\/admin-ajax.php","nonce":"09f9991d01"};
/* ]]> */
</script>
<script type='text/javascript' src='https://noticiageral.com/wp-content/plugins/cfmonitor/js/check_min.js?ver=5.8.1' id='cfmonitor-js'></script>
<script type='text/javascript' src='https://noticiageral.com/wp-content/plugins/universal-google-adsense-and-ads-manager/public/assets/dist/js/ugaam-public.js?ver=1.0.6' data-cfasync='true' id='universal-google-adsense-and-ads-manager-js'></script>
<link rel="https://api.w.org/" href="https://noticiageral.com/wp-json/" /><link rel="alternate" type="application/json" href="https://noticiageral.com/wp-json/wp/v2/posts/10153" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://noticiageral.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://noticiageral.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.8.1" />
<link rel='shortlink' href='https://wp.me/pcQlZV-2DL' />
<link rel="alternate" type="application/json+oembed" href="https://noticiageral.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fnoticiageral.com%2Frelatorio-final-da-cpi-devera-pedir-indiciamento-de-bolsonaro-por-11-crimes-veja-quais%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://noticiageral.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fnoticiageral.com%2Frelatorio-final-da-cpi-devera-pedir-indiciamento-de-bolsonaro-por-11-crimes-veja-quais%2F&#038;format=xml" />

<link rel="stylesheet" href="https://noticiageral.com/wp-content/plugins/count-per-day/counter.css" type="text/css" />
			<style>
							</style>
			<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-31080856-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-31080856-1');
</script>
		<script>
			document.documentElement.className = document.documentElement.className.replace( 'no-js', 'js' );
		</script>
				<style>
			.no-js img.lazyload { display: none; }
			figure.wp-block-image img.lazyloading { min-width: 150px; }
							.lazyload, .lazyloading { opacity: 0; }
				.lazyloaded {
					opacity: 1;
					transition: opacity 400ms;
					transition-delay: 0ms;
				}
					</style>
		<style type='text/css'>img#wpstats{display:none}</style><link rel="pingback" href="https://noticiageral.com/xmlrpc.php">		<style>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</style>
		      <meta name="onesignal" content="wordpress-plugin"/>
            <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://noticiageral.com");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '4d192c39-cd91-4376-a0bf-3f340d9d2d5d';
oneSignal_options['allowLocalhostAsSecureOrigin'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "Noticia Geral - Inscrição Realizada";
oneSignal_options['welcomeNotification']['message'] = "Fique Bem Informado Aqui";
oneSignal_options['path'] = "https://noticiageral.com/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = "Noticia Geral: O Seu Portal de Notícias Atualizadas!";
oneSignal_options['promptOptions']['acceptButtonText'] = "FECHAR";
oneSignal_options['promptOptions']['cancelButtonText'] = ".";
oneSignal_options['promptOptions']['siteName'] = "https://noticiageral.com/";
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'Faça Sua Incrição e Receba Notícias Atualizadas';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'Inscrição Confirmada Agora Receberá Notícias Atualizadas';
oneSignal_options['notifyButton']['text']['tip.state.blocked'] = 'Você Bloqueou Nossas Atualizações :(';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'Obrigado Por Se Inscrever!';
oneSignal_options['notifyButton']['text']['message.action.resubscribed'] = 'Confirmado! Agora Receberá Notícias Atualizadas';
oneSignal_options['notifyButton']['text']['message.action.unsubscribed'] = 'Você Não Vai Mais Receber Notícias Atualizadas';
oneSignal_options['notifyButton']['text']['dialog.main.title'] = 'Gerenciar Notificações do Site';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'INSCREVER-SE';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe'] = 'REMOVER INSCRIÇÃO';
oneSignal_options['notifyButton']['text']['dialog.blocked.title'] = 'Desbloquear Notificações';
oneSignal_options['notifyButton']['text']['dialog.blocked.message'] = 'Siga Essas Instruções Para Receber Nossas Notificações';
                OneSignal.init(window._oneSignalInitOptions);
                OneSignal.showSlidedownPrompt();      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>
		<style type="text/css">
					.site-title,
			.site-description {
				position: absolute;
				clip: rect(1px, 1px, 1px, 1px);
			}
				</style>
					<style type="text/css">
				/* If html does not have either class, do not show lazy loaded images. */
				html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image {
					display: none;
				}
			</style>
			<script>
				document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);
			</script>
		<link rel="icon" href="https://i1.wp.com/noticiageral.com/wp-content/uploads/2021/02/cropped-logotipo-noticiageral.png?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i1.wp.com/noticiageral.com/wp-content/uploads/2021/02/cropped-logotipo-noticiageral.png?fit=192%2C192&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon" href="https://i1.wp.com/noticiageral.com/wp-content/uploads/2021/02/cropped-logotipo-noticiageral.png?fit=180%2C180&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i1.wp.com/noticiageral.com/wp-content/uploads/2021/02/cropped-logotipo-noticiageral.png?fit=270%2C270&#038;ssl=1" />
	</head>
 	 		<body class="post-template-default single single-post postid-10153 single-format-standard wp-custom-logo wp-embed-responsive right-sidebar aa-prefix-notic-">
                        <a class="skip-link screen-reader-text" href="#content">Skip to content</a>
         		<div class="page-wrapper">
 	<header class="general-header cm-header-style-one">
        <div class="cm-container">
        <div class="logo-container">
            <div class="row align-items-center">
                <div class="cm-col-lg-4 cm-col-12">
                     		<div class="logo">
 			<a href="https://noticiageral.com/" class="custom-logo-link" rel="home"><img width="230" height="135" src="https://i0.wp.com/noticiageral.com/wp-content/uploads/2021/03/NOTICIAGERAL.COMLOGO.png?fit=230%2C135&amp;ssl=1" class="custom-logo jetpack-lazy-image" alt="Noticia Geral" data-lazy-src="https://i0.wp.com/noticiageral.com/wp-content/uploads/2021/03/NOTICIAGERAL.COMLOGO.png?fit=230%2C135&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>        </div><!-- .logo -->
 		                </div><!-- .col -->
                                    <div class="cm-col-lg-8 cm-col-12">
                        <div class="advertisement-area">
                            <div id="media_image-11" class="widget widget_media_image"><img   alt="" width="768" height="90" data-src="https://noticiageral.com/wp-content/uploads/2021/04/Tudo-sobre-covid-19-noticia-geral.jpg" class="image  lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img class="image " src="https://noticiageral.com/wp-content/uploads/2021/04/Tudo-sobre-covid-19-noticia-geral.jpg" alt="" width="768" height="90" /></noscript></div>                        </div><!-- .advertisement-area -->
                    </div><!-- .col -->
                            </div><!-- .row -->
        </div><!-- .logo-container -->
        <nav class="main-navigation">
            <div id="main-nav" class="primary-navigation">
                <ul id="menu-main-menu" class=""><li class="home-btn"><a href="https://noticiageral.com/"><i class="feather icon-home" aria-hidden="true"></i></a></li><li id="menu-item-954" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-954"><a href="https://noticiageral.com/">Inicio</a></li>
<li id="menu-item-5618" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5618"><a href="https://noticiageral.com/expediente/">Expediente</a></li>
<li id="menu-item-956" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-956"><a href="https://noticiageral.com/cidades/">Cidades</a></li>
<li id="menu-item-960" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-960"><a href="https://noticiageral.com/politica/">Política</a></li>
<li id="menu-item-957" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-957"><a href="https://noticiageral.com/concursos/">Concursos</a></li>
<li id="menu-item-959" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-959"><a href="https://noticiageral.com/policia/">Polícia</a></li>
<li id="menu-item-958" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-958"><a href="https://noticiageral.com/destaques/">Destaques</a></li>
<li id="menu-item-955" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-955"><a href="https://noticiageral.com/brasil/">Brasil</a></li>
<li id="menu-item-1007" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1007"><a href="https://noticiageral.com/quem-somos/">Quem Somos</a></li>
<li id="menu-item-1008" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1008"><a href="https://noticiageral.com/contato/">Contato</a></li>
</ul>            </div><!-- .primary-navigation -->
            <div class="header-search-container">
                <div class="search-form-entry">
                    <form role="search" class="cm-search-form" method="get" action="https://noticiageral.com/"><input type="search" name="s" placeholder="Type Here" value"" ><button type="submit" class="cm-submit-btn"><i class="feather icon-search"></i></button></form>                </div><!-- // search-form-entry -->
            </div><!-- .search-container -->
        </nav><!-- .main-navigation -->
    </div><!-- .cm-container -->
</header><!-- .general-header --> 		<div id="content" class="site-content">
		    <div class="cm-container">
        <div class="inner-page-wrapper">
            <div id="primary" class="content-area">
                <main id="main" class="site-main">
                    <div class="cm_post_page_lay_wrap">
                         			<div class="breadcrumb">
	            <nav role="navigation" aria-label="Breadcrumbs" class="breadcrumb-trail breadcrumbs" itemprop="breadcrumb"><ul class="trail-items" itemscope itemtype="http://schema.org/BreadcrumbList"><meta name="numberOfItems" content="3" /><meta name="itemListOrder" content="Ascending" /><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="trail-item trail-begin"><a href="https://noticiageral.com/" rel="home" itemprop="item"><span itemprop="name">Home</span></a><meta itemprop="position" content="1" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="trail-item"><a href="https://noticiageral.com/brasil/" itemprop="item"><span itemprop="name">Brasil</span></a><meta itemprop="position" content="2" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="trail-item trail-end"><a href="https://noticiageral.com/relatorio-final-da-cpi-devera-pedir-indiciamento-de-bolsonaro-por-11-crimes-veja-quais" itemprop="item"><span itemprop="name">Relatório final da CPI deverá pedir indiciamento de Bolsonaro por 11 crimes; veja quais</span></a><meta itemprop="position" content="3" /></li></ul></nav>	        </div><!-- .breadcrumb -->
 			                        <div class="single-container">
                            <div class="row">  
                                <div class="cm-col-lg-8 cm-col-12 sticky_portion">
                                    <div class="content-entry">
	<article id="post-10153" class="post-detail post-10153 post type-post status-publish format-standard has-post-thumbnail hentry category-brasil">
	    <div class="the_title">
	        <h1>Relatório final da CPI deverá pedir indiciamento de Bolsonaro por 11 crimes; veja quais</h1>
	    </div><!-- .the_title -->
	    			<div class="cm-post-meta">
				<ul class="post_meta">
									            <li class="posted_date">
				            	<a href="https://noticiageral.com/relatorio-final-da-cpi-devera-pedir-indiciamento-de-bolsonaro-por-11-crimes-veja-quais/"><time class="entry-date published" datetime="2021-10-15T15:12:34+00:00">15 de Outubro, 2021</time></a>
				           	</li><!-- .posted_date -->
				           									<li class="entry_cats">
									<a href="https://noticiageral.com/brasil/" rel="category tag">Brasil</a>								</li><!-- .entry_cats -->
										        </ul><!-- .post_meta -->
		    </div><!-- .meta -->
				    				<div class="post_thumb">
					<figure>
					<img width="259" height="194" src="https://i2.wp.com/noticiageral.com/wp-content/uploads/2021/10/unnamed-file.jpg?fit=259%2C194&amp;ssl=1" class="attachment-full size-full wp-post-image jetpack-lazy-image" alt="Relatório final da CPI deverá pedir indiciamento de Bolsonaro por 11 crimes; veja quais" loading="lazy" data-lazy-src="https://i2.wp.com/noticiageral.com/wp-content/uploads/2021/10/unnamed-file.jpg?fit=259%2C194&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />					</figure>
				</div>
					    <div class="the_content">
	    	
<p>O relatório final da CPI da Covid, a ser apresentado pelo relator Renan Calheiros (MDB-AL) na próxima terça-feira (19), deverá pedir indiciamento do presidente Jair Bolsonaro por 11 crimes. Veja quais:</p>



<ol><li>Crime de epidemia com resultado de morte</li><li>Crime de infração a medidas sanitárias preventivas</li><li>Crime de emprego irregular de verba pública</li><li>Crime pela incitação ao crime</li><li>Crime de falsificação de documentos particulares</li><li>Crime de charlatanismo</li><li>Crime de Prevaricação</li><li>Crime de genocídio de indígenas</li><li>Crime contra a humanidade</li><li>Crime de responsabilidade</li><li>Crime de homicídio comissivo por omissão no enfrentamento da pandemia</li></ol>



<p>A CPI entra agora em seus últimos dias, depois de mais de 5 meses de funcionamento. A expectativa é que o relatório seja votado na quarta-feira (20), um dia após ser lido por Renan.</p>



<p>Em seguida, o texto será enviado ao Ministério Público, responsável por decidir se leva adiante ou não os pedidos de indiciamento feitos pela comissão. É ao MP que cabe apresentar uma denúncia formal ao Judiciário.</p>



<p>No caso de Jair Bolsonaro, o indiciamento precisa ser apresentado à Procuradoria-Geral da República (PGR) – que, pela Constituição, tem a prerrogativa de protocolar ações penais contra o presidente.</p>



<p>G1</p>

<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Related</em></h3>
</div>	    </div><!-- .the_content -->
	    	</article><!-- #post-10153 -->
</div><!-- .content-entry -->
	<nav class="navigation post-navigation" role="navigation" aria-label="Artigos">
		<h2 class="screen-reader-text">Navegação de artigos</h2>
		<div class="nav-links"><div class="nav-previous"><a href="https://noticiageral.com/porto-velho-x-manaus-sera-na-arena-da-amazonia-na-capital-amazonense/" rel="prev">Prev</a></div><div class="nav-next"><a href="https://noticiageral.com/eua-estrangeiros-vacinados-podem-entrar-a-partir-de-8-de-novembro/" rel="next">Next</a></div></div>
	</nav>    <section class="cm_related_post_container">
        <div class="section_inner">
        	        		<div class="section-title">
	                <h2>Related articles</h2>
	            </div><!-- .section-title -->
        		            <div class="row">
            						<div class="cm-col-lg-6 cm-col-md-6 cm-col-12">
	                    <div class="card">
					       <div class="post_thumb">
						       		 	<a href="https://noticiageral.com/brasil-ainda-tera-tres-feriados-nacionais-em-2021-confira-as-datas/">
	 		<figure class="imghover">
		 		<img width="672" height="443" src="https://i0.wp.com/noticiageral.com/wp-content/uploads/2021/10/Brasil-ainda-tera-tres-feriados-nacionais-em-2021-confira-as-datas.jpg?resize=672%2C443&amp;ssl=1" class="attachment-cream-magazine-thumbnail-2 size-cream-magazine-thumbnail-2 wp-post-image jetpack-lazy-image" alt="Brasil ainda terá três feriados nacionais em 2021; confira as datas" loading="lazy" data-lazy-srcset="https://i0.wp.com/noticiageral.com/wp-content/uploads/2021/10/Brasil-ainda-tera-tres-feriados-nacionais-em-2021-confira-as-datas.jpg?w=672&amp;ssl=1 672w, https://i0.wp.com/noticiageral.com/wp-content/uploads/2021/10/Brasil-ainda-tera-tres-feriados-nacionais-em-2021-confira-as-datas.jpg?resize=300%2C198&amp;ssl=1 300w" data-lazy-sizes="(max-width: 672px) 100vw, 672px" data-lazy-src="https://i0.wp.com/noticiageral.com/wp-content/uploads/2021/10/Brasil-ainda-tera-tres-feriados-nacionais-em-2021-confira-as-datas.jpg?resize=672%2C443&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />		 	</figure>
	 	</a>
							        </div><!-- .post_thumb.imghover -->
					        <div class="card_content">
				       							                <div class="post_title">
				                    <h2><a href="https://noticiageral.com/brasil-ainda-tera-tres-feriados-nacionais-em-2021-confira-as-datas/">Brasil ainda terá três feriados nacionais em 2021; confira as datas</a></h2>
				                </div><!-- .post_title -->
				                			<div class="cm-post-meta">
				<ul class="post_meta">
							        </ul><!-- .post_meta -->
		    </div><!-- .meta -->
				 
					        </div><!-- .card_content -->
					    </div><!-- .card -->
	                </div><!-- .col -->
										<div class="cm-col-lg-6 cm-col-md-6 cm-col-12">
	                    <div class="card">
					       <div class="post_thumb">
						       		 	<a href="https://noticiageral.com/camara-aprova-mudanca-no-calculo-do-icms-sobre-combustiveis-entenda-a-proposta/">
	 		<figure class="imghover">
		 		<img width="610" height="369" src="https://i0.wp.com/noticiageral.com/wp-content/uploads/2021/10/Camara-aprova-mudanca-no-calculo-do-ICMS-sobre-combustiveis-entenda-a-proposta.jpg?resize=610%2C369&amp;ssl=1" class="attachment-cream-magazine-thumbnail-2 size-cream-magazine-thumbnail-2 wp-post-image jetpack-lazy-image" alt="Câmara aprova mudança no cálculo do ICMS sobre combustíveis; entenda a proposta" loading="lazy" data-lazy-srcset="https://i0.wp.com/noticiageral.com/wp-content/uploads/2021/10/Camara-aprova-mudanca-no-calculo-do-ICMS-sobre-combustiveis-entenda-a-proposta.jpg?w=610&amp;ssl=1 610w, https://i0.wp.com/noticiageral.com/wp-content/uploads/2021/10/Camara-aprova-mudanca-no-calculo-do-ICMS-sobre-combustiveis-entenda-a-proposta.jpg?resize=300%2C181&amp;ssl=1 300w" data-lazy-sizes="(max-width: 610px) 100vw, 610px" data-lazy-src="https://i0.wp.com/noticiageral.com/wp-content/uploads/2021/10/Camara-aprova-mudanca-no-calculo-do-ICMS-sobre-combustiveis-entenda-a-proposta.jpg?resize=610%2C369&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />		 	</figure>
	 	</a>
							        </div><!-- .post_thumb.imghover -->
					        <div class="card_content">
				       							                <div class="post_title">
				                    <h2><a href="https://noticiageral.com/camara-aprova-mudanca-no-calculo-do-icms-sobre-combustiveis-entenda-a-proposta/">Câmara aprova mudança no cálculo do ICMS sobre combustíveis; entenda a proposta</a></h2>
				                </div><!-- .post_title -->
				                			<div class="cm-post-meta">
				<ul class="post_meta">
							        </ul><!-- .post_meta -->
		    </div><!-- .meta -->
				 
					        </div><!-- .card_content -->
					    </div><!-- .card -->
	                </div><!-- .col -->
					            </div><!-- .row -->
        </div><!-- .section_inner -->
    </section><!-- .cm-post-widget-three -->
    
<div id="comments" class="comments-area">

		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Deixe uma resposta <small><a rel="nofollow" id="cancel-comment-reply-link" href="/relatorio-final-da-cpi-devera-pedir-indiciamento-de-bolsonaro-por-11-crimes-veja-quais/#respond" style="display:none;">Cancelar resposta</a></small></h3><form action="https://noticiageral.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-notes"><span id="email-notes">O seu endereço de email não será publicado.</span> Campos obrigatórios marcados com <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comentário</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nome <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">Email <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">Site</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /> <label for="wp-comment-cookies-consent">Guardar o meu nome, email e site neste navegador para a próxima vez que eu comentar.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar comentário" /> <input type='hidden' name='comment_post_ID' value='10153' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p></form>	</div><!-- #respond -->
	
</div><!-- #comments -->
                                </div><!-- .col -->
                                <div class="cm-col-lg-4 cm-col-12 sticky_portion">
	<aside id="secondary" class="sidebar-widget-area">
		<div id="cream-magazine-author-widget-2" class="widget widget_cream-magazine-author-widget"><div class="widget-title"><h2>Dicas Gerais</h2></div>                    <div class="cm_author_widget">
                        <div class="author_thumb post_thumb">
                            	 	<a href="https://noticiageral.com/conheca-seus-direitos/">
	 		<figure class="imghover">
		 		<img width="720" height="540" src="https://i2.wp.com/noticiageral.com/wp-content/uploads/2021/05/Conheca-seus-direitos-Noticiageral.jpg?resize=720%2C540&amp;ssl=1" class="attachment-cream-magazine-thumbnail-3 size-cream-magazine-thumbnail-3 wp-post-image jetpack-lazy-image" alt="Conheça Seus Direitos" loading="lazy" data-lazy-src="https://i2.wp.com/noticiageral.com/wp-content/uploads/2021/05/Conheca-seus-direitos-Noticiageral.jpg?resize=720%2C540&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />		 	</figure>
	 	</a>
		                        </div><!-- .author_thumb -->
                        <div class="author_name">
                            <h4>Conheça Seus Direitos</h4>
                        </div><!-- .author_name -->
                                                    <div class="author_desc">
                                <p>Saiba como funciona o Auxílio-Acidente e quem tem direito a receber</p>
                            </div><!-- .author_desc -->
                                                </div><!-- .cm_author_widget -->
                    </div><div id="block-2" class="widget widget_block widget_media_image">
<div class="wp-block-image"><figure class="aligncenter size-full"><img loading="lazy" width="300" height="500"  alt=""  data-srcset="https://i1.wp.com/noticiageral.com/wp-content/uploads/2021/07/ESCRITORIO-CONTABIL-RONDONIA-CENTRAL-PNG.png?w=300&amp;ssl=1 300w, https://i1.wp.com/noticiageral.com/wp-content/uploads/2021/07/ESCRITORIO-CONTABIL-RONDONIA-CENTRAL-PNG.png?resize=180%2C300&amp;ssl=1 180w"  data-src="https://noticiageral.com/wp-content/uploads/2021/07/ESCRITORIO-CONTABIL-RONDONIA-CENTRAL-PNG.png" data-sizes="(max-width: 300px) 100vw, 300px" class="wp-image-7380 lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img loading="lazy" width="300" height="500" src="https://noticiageral.com/wp-content/uploads/2021/07/ESCRITORIO-CONTABIL-RONDONIA-CENTRAL-PNG.png" alt="" class="wp-image-7380" srcset="https://i1.wp.com/noticiageral.com/wp-content/uploads/2021/07/ESCRITORIO-CONTABIL-RONDONIA-CENTRAL-PNG.png?w=300&amp;ssl=1 300w, https://i1.wp.com/noticiageral.com/wp-content/uploads/2021/07/ESCRITORIO-CONTABIL-RONDONIA-CENTRAL-PNG.png?resize=180%2C300&amp;ssl=1 180w" sizes="(max-width: 300px) 100vw, 300px" /></noscript></figure></div>
</div>	</aside><!-- #secondary -->
</div><!-- .col.sticky_portion -->                            </div><!-- .row -->
                        </div><!-- .single-container -->
                    </div><!-- .cm_post_page_lay_wrap -->
                </main><!-- #main.site-main -->
            </div><!-- #primary.content-area -->
        </div><!-- .inner-page-wrapper -->
    </div><!-- .cm-container -->
    	</div><!-- #content.site-content -->
	 		<footer class="footer">
	        <div class="footer_inner">
	            <div class="cm-container">
 		 		<div class="row footer-widget-container">
 		        <div class="cm-col-lg-4 cm-col-12">
            <div class="blocks">
                <div id="block-5" class="widget widget_block widget_media_image">
<div class="wp-block-image"><figure class="aligncenter size-full"><a href="https://seupoder.ro/"><img loading="lazy" width="300" height="250"  alt=""  data-src="https://noticiageral.com/wp-content/uploads/2021/09/GIF-SEU-PODER_300x250.gif" class="wp-image-8545 lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img loading="lazy" width="300" height="250" src="https://noticiageral.com/wp-content/uploads/2021/09/GIF-SEU-PODER_300x250.gif" alt="" class="wp-image-8545"/></noscript></a></figure></div>
</div><div id="cream-magazine-social-widget-1" class="widget social_widget_style_1"><div class="widget-title"><h2>Curta Nossa Rede Social</h2></div>        <div class="widget-contents">
            <ul>
                                    <li class="fb">
                        <a href="https://www.facebook.com/noticiageral" target="_blank"><i class="fa fa-facebook-f"></i><span>Like</span></a>
                    </li>
                                        <li class="yt">
                        <a href="https://www.youtube.com/channel/UCtkLa3FT-9pm2OEHa8O4UdQ" target="_blank"><i class="fa fa-youtube-play"></i><span>Follow</span></a>
                    </li>
                                </ul>
        </div><!-- .widget-contents -->
        </div>            </div><!-- .blocks -->
        </div><!-- .cm-col-->
		        <div class="cm-col-lg-4 cm-col-12">
            <div class="blocks">
                            </div><!-- .blocks -->
        </div><!-- .cm-col-->
		        <div class="cm-col-lg-4 cm-col-12">
            <div class="blocks">
                <div id="cream-magazine-post-widget-2" class="widget widget_cream-magazine-post-widget"><div class="widget-title"><h2>Mais Destacados</h2></div>			<div class="cm_recent_posts_widget">
                                    <div class="box">
                        <div class="row">
                            <div class="cm-col-lg-5 cm-col-md-5 cm-col-4">
                                <div class="post_thumb">
                                    	 	<a href="https://noticiageral.com/nova-estacao-espacial-da-china-recebera-uma-astronauta-mulher-pela-primeira-vez/">
	 		<figure class="imghover">
		 		<img width="720" height="430" src="https://i0.wp.com/noticiageral.com/wp-content/uploads/2021/10/Nova-estacao-espacial-da-China-recebera-uma-astronauta-mulher-pela-primeira-vez.jpg?resize=720%2C430&amp;ssl=1" class="attachment-cream-magazine-thumbnail-3 size-cream-magazine-thumbnail-3 wp-post-image jetpack-lazy-image" alt="Nova estação espacial da China receberá uma astronauta mulher pela primeira vez" loading="lazy" data-lazy-src="https://i0.wp.com/noticiageral.com/wp-content/uploads/2021/10/Nova-estacao-espacial-da-China-recebera-uma-astronauta-mulher-pela-primeira-vez.jpg?resize=720%2C430&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />		 	</figure>
	 	</a>
		                                </div><!-- .post_thumb.imghover -->
                            </div>
                            <div class="cm-col-lg-7 cm-col-md-7 cm-col-8">
                                <div class="post_title">
                                    <h2><a href="https://noticiageral.com/nova-estacao-espacial-da-china-recebera-uma-astronauta-mulher-pela-primeira-vez/">Nova estação espacial da China receberá uma astronauta mulher pela primeira vez</a></h2>
                                </div>
                                			<div class="cm-post-meta">
				<ul class="post_meta">
									            <li class="posted_date">
				            	<a href="https://noticiageral.com/nova-estacao-espacial-da-china-recebera-uma-astronauta-mulher-pela-primeira-vez/"><time class="entry-date published" datetime="2021-10-15T15:40:56+00:00">15 de Outubro, 2021</time></a>
				           	</li><!-- .posted_date -->
				           			        </ul><!-- .post_meta -->
		    </div><!-- .meta -->
			                            </div>
                        </div><!-- .box.clearfix -->
                    </div><!-- .row -->
                                        <div class="box">
                        <div class="row">
                            <div class="cm-col-lg-5 cm-col-md-5 cm-col-4">
                                <div class="post_thumb">
                                    	 	<a href="https://noticiageral.com/e-falsa-mensagem-com-novos-valores-de-multas-de-transito-que-circula-no-whatsapp/">
	 		<figure class="imghover">
		 		<img width="596" height="354" src="https://i2.wp.com/noticiageral.com/wp-content/uploads/2021/10/Screenshot_104.jpg?resize=596%2C354&amp;ssl=1" class="attachment-cream-magazine-thumbnail-3 size-cream-magazine-thumbnail-3 wp-post-image jetpack-lazy-image" alt="É falsa mensagem com novos valores de multas de trânsito que circula no WhatsApp?" loading="lazy" data-lazy-srcset="https://i2.wp.com/noticiageral.com/wp-content/uploads/2021/10/Screenshot_104.jpg?w=596&amp;ssl=1 596w, https://i2.wp.com/noticiageral.com/wp-content/uploads/2021/10/Screenshot_104.jpg?resize=300%2C178&amp;ssl=1 300w" data-lazy-sizes="(max-width: 596px) 100vw, 596px" data-lazy-src="https://i2.wp.com/noticiageral.com/wp-content/uploads/2021/10/Screenshot_104.jpg?resize=596%2C354&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />		 	</figure>
	 	</a>
		                                </div><!-- .post_thumb.imghover -->
                            </div>
                            <div class="cm-col-lg-7 cm-col-md-7 cm-col-8">
                                <div class="post_title">
                                    <h2><a href="https://noticiageral.com/e-falsa-mensagem-com-novos-valores-de-multas-de-transito-que-circula-no-whatsapp/">É falsa mensagem com novos valores de multas de trânsito que circula no WhatsApp?</a></h2>
                                </div>
                                			<div class="cm-post-meta">
				<ul class="post_meta">
									            <li class="posted_date">
				            	<a href="https://noticiageral.com/e-falsa-mensagem-com-novos-valores-de-multas-de-transito-que-circula-no-whatsapp/"><time class="entry-date published" datetime="2021-10-15T15:31:09+00:00">15 de Outubro, 2021</time></a>
				           	</li><!-- .posted_date -->
				           			        </ul><!-- .post_meta -->
		    </div><!-- .meta -->
			                            </div>
                        </div><!-- .box.clearfix -->
                    </div><!-- .row -->
                                        <div class="box">
                        <div class="row">
                            <div class="cm-col-lg-5 cm-col-md-5 cm-col-4">
                                <div class="post_thumb">
                                    	 	<a href="https://noticiageral.com/projeto-leva-atendimento-medico-especializado-a-cidades-do-interior-de-ro/">
	 		<figure class="imghover">
		 		<img width="720" height="540" src="https://i2.wp.com/noticiageral.com/wp-content/uploads/2021/10/Projeto-leva-atendimento-medico-especializado-a-cidades-do-interior-de-RO.jpg?resize=720%2C540&amp;ssl=1" class="attachment-cream-magazine-thumbnail-3 size-cream-magazine-thumbnail-3 wp-post-image jetpack-lazy-image" alt="Projeto leva atendimento médico especializado a cidades do interior de RO" loading="lazy" data-lazy-src="https://i2.wp.com/noticiageral.com/wp-content/uploads/2021/10/Projeto-leva-atendimento-medico-especializado-a-cidades-do-interior-de-RO.jpg?resize=720%2C540&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />		 	</figure>
	 	</a>
		                                </div><!-- .post_thumb.imghover -->
                            </div>
                            <div class="cm-col-lg-7 cm-col-md-7 cm-col-8">
                                <div class="post_title">
                                    <h2><a href="https://noticiageral.com/projeto-leva-atendimento-medico-especializado-a-cidades-do-interior-de-ro/">Projeto leva atendimento médico especializado a cidades do interior de RO</a></h2>
                                </div>
                                			<div class="cm-post-meta">
				<ul class="post_meta">
									            <li class="posted_date">
				            	<a href="https://noticiageral.com/projeto-leva-atendimento-medico-especializado-a-cidades-do-interior-de-ro/"><time class="entry-date published" datetime="2021-10-15T15:22:14+00:00">15 de Outubro, 2021</time></a>
				           	</li><!-- .posted_date -->
				           			        </ul><!-- .post_meta -->
		    </div><!-- .meta -->
			                            </div>
                        </div><!-- .box.clearfix -->
                    </div><!-- .row -->
                                </div><!-- .cm_relatedpost_widget -->
			</div>            </div><!-- .blocks -->
        </div><!-- .cm-col-->
		 		</div><!-- .row -->
 		 		<div class="copyright_section">
            <div class="row">
 		        <div class="cm-col-lg-7 cm-col-md-6 cm-col-12">
            <div class="copyrights">
            	<p>
            		<span class="copyright-text">Copyrights © 2013. Todos os Direitos Reservados</span> Cream Magazine by <a href="https://themebeez.com" rel="designer noopener" target="_blank">Themebeez</a>            	</p>
            </div>
        </div><!-- .col -->
    	 		<div class="cm-col-lg-5 cm-col-md-6 cm-col-12">
	        <div class="footer_nav">
	            	        </div><!-- .footer_nav -->
	    </div><!-- .col -->
	     			</div><!-- .row -->
        </div><!-- .copyright_section -->
 			 			</div><!-- .cm-container -->
	        </div><!-- .footer_inner -->
	    </footer><!-- .footer -->
 		 		</div><!-- .page_wrap -->
 		            <div class="backtoptop">
                <button id="toTop" class="btn btn-info">
                    <i class="fa fa-angle-up" aria-hidden="true"></i>
                </button>
            </div><!-- ./ backtoptop -->
            <script type='text/javascript' src='https://c0.wp.com/p/jetpack/9.4.2/_inc/build/photon/photon.min.js' id='jetpack-photon-js'></script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/noticiageral.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://noticiageral.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.3.2' data-cfasync='true' id='contact-form-7-js'></script>
<script type='text/javascript' src='https://noticiageral.com/wp-content/plugins/WP%20Smush%20Pro%203.8.2/app/assets/js/smush-lazy-load.min.js?ver=3.8.2' data-cfasync='true' id='smush-lazy-load-js'></script>
<script type='text/javascript' id='cream-magazine-bundle-js-extra'>
/* <![CDATA[ */
var cream_magazine_script_obj = {"show_search_icon":"1","show_news_ticker":"1","show_banner_slider":"1","show_to_top_btn":"1","enable_image_lazy_load":"","enable_sticky_sidebar":"1","enable_sticky_menu_section":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://noticiageral.com/wp-content/themes/cream-magazine/assets/dist/js/bundle.min.js?ver=2.0.7' data-cfasync='true' id='cream-magazine-bundle-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.8.1/wp-includes/js/comment-reply.min.js' id='comment-reply-js'></script>
<script type='text/javascript' src='https://noticiageral.com/wp-content/plugins/jetpack/vendor/automattic/jetpack-lazy-images/src/js/intersectionobserver-polyfill.min.js?ver=1.1.2' data-cfasync='true' id='jetpack-lazy-images-polyfill-intersectionobserver-js'></script>
<script type='text/javascript' id='jetpack-lazy-images-js-extra'>
/* <![CDATA[ */
var jetpackLazyImagesL10n = {"loading_warning":"Images are still loading. Please cancel your print and try again."};
/* ]]> */
</script>
<script type='text/javascript' src='https://noticiageral.com/wp-content/plugins/jetpack/vendor/automattic/jetpack-lazy-images/src/js/lazy-images.min.js?ver=1.1.2' data-cfasync='true' id='jetpack-lazy-images-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.8.1/wp-includes/js/wp-embed.min.js' id='wp-embed-js'></script>
<script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=5.8.1' data-cfasync='true' async='async' id='remote_sdk-js'></script>
<div class="notic-adss" id="notic-784234625"><!-- advertising 2rL5NOir_zhacm9eAE5TCdIcQR5EGaSEg9KXbQUPwd05mNHb0jg5W_t2JAYGJ6ndP_E0eO87sqRLYyAq2JWM0g==-->
							<script data-cfasync="false"  id="clevernt" type="text/javascript">
							 (function (document, window) {
                var c = document.createElement("script");
                c.type = "text/javascript"; c.async = !0; c.id = "CleverNTLoader51490";  c.setAttribute("data-target",window.name); c.setAttribute("data-callback","put-your-callback-macro-here");
                c.src = "//clevernt.com/scripts/0f1cb5b5dac33f3b8418a6747232f658.min.js?20210618=" + Math.floor((new Date).getTime());
                var a = !1;
                try {
                    a = parent.document.getElementsByTagName("script")[0] || document.getElementsByTagName("script")[0];
                } catch (e) {
                    a = !1;
                }
                a || ( a = document.getElementsByTagName("head")[0] || document.getElementsByTagName("body")[0]);
                a.parentNode.insertBefore(c, a);
            })(document, window);
                                </script>
                                <!-- end advertising --></div><script src='https://stats.wp.com/e-202141.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:9.4.2',blog:'189793651',post:'10153',tz:'0',srv:'noticiageral.com'} ]);
	_stq.push([ 'clickTrackerInit', '189793651', '10153' ]);
</script>
            </body>
        </html>
    	